Search found 2 matches

Page 1 of 1

Search found 2 matches

Re: "E-Mail Message required!" when I try to email newslette

Hi, i was also having same issue at open cart v2 i have taken fix ... there are changes in two files contact.php and contact.tpl The Fix change Sale to customer in following line of code from contact.php $this->load->model(' customer/customer_group '); $data['customer_groups'] = $this->model_ custom...

Jump to post
  • Tue Aug 25, 2015 12:49 pm
  • Replies 21
  • Views 2112
Blog Extension for Opencart v2.0.0.0 monster theme

Hi kindly suggest some good extension for Blogging.. we need to add SEO optimized Blog in our opencart 2.0.0.0 website... after searching i found Blog manger 2 but it is not compatible with our site http://www.opencart.com/index.php?route=extension/extension/info&extension_id=6260 and http://www.ope...

Jump to post
  • Mon Aug 24, 2015 6:34 pm
  • Replies 0
  • Views 385

Page 1 of 1

Search found 2 matches