Search found 249 matches

Search found 249 matches

Re: Ogone Module probleem

trapson wrote:staat die niet gewoon onderaan op iedere pagina in het admin gedeelte ?

Over wat heb jij het nu?

Het gaat hier over de Ogone betaling module.

Deze moet zichtbaar zijn in de Payment Modules. (Versie 1.4.0)

Jump to post
  • Thu Nov 18, 2010 7:17 pm
  • Replies 8
  • Views 2084
Re: Ogone Module probleem

heb antwoord van maker, maar, hij zegt, bestand van admin/language/dutch/payment/ogone.php te copieren naar engelse taal, maar, dit had ik reeds gedaan. werkt nog steeds niet. Ik zie gewoon de module niet verschijnen in mijn betaal modules van Admin. snap het echt niet. Hij zegt dat het bij hem wel ...

Jump to post
  • Thu Nov 18, 2010 6:08 am
  • Replies 8
  • Views 2084
Re: Ogone Module problem

not fixed.

still not working.

uploaded all files and in all languages.

still not working.

i do not see the module.

Jump to post
  • Thu Nov 18, 2010 6:05 am
  • Replies 2
  • Views 695
Re: Ogone Module probleem

nog steeds geen antwoord, denk dat ik een claim zal moeten openen bij paypal.

Of, ik kan ook de module openbaar maken, en zien of er iemand hem kan maken :D

Jump to post
  • Wed Nov 17, 2010 11:20 pm
  • Replies 8
  • Views 2084
Ogone Module problem

Does anyone know if the Ogone Mod works for 1.4 ?

I have purchased it, but, and followed the instructions, but, module is not showing in Payment options in admin.

Jump to post
  • Wed Nov 17, 2010 11:11 pm
  • Replies 2
  • Views 695
Re: Files deleted after upgrade, restore?

ok

hos could recover a backup. Damn i'm lucky.

now i have a issue in admin.

when i go to payment modules it gives me this error:

Error: Could not load language payment/free_checkout!

any idea?

Jump to post
  • Sun Nov 14, 2010 1:54 am
  • Replies 6
  • Views 997
Re: HELP FILES DELETED AFTHER UPGRADE

i have a copy of store, but deleted database backup by mistake.

It whas in root of server, and i deleted it when i whas selecting folders and files...

Still waiting for Host to reply...

Jump to post
  • Sat Nov 13, 2010 8:32 pm
  • Replies 6
  • Views 997
Re: Ogone Module probleem

momenteel niets. Nog geen antwoord ;)

Jump to post
  • Sat Nov 13, 2010 5:32 pm
  • Replies 8
  • Views 2084
Re: HELP FILES DELETED AFTHER UPGRADE

problem is.

I did this.

but, the site had some changes, in template files, modules, payment modules, and language files.

So, i want to upgrade again, but, i will get in trouble.

already mailed, host, i hope they have a backup

Jump to post
  • Sat Nov 13, 2010 8:01 am
  • Replies 6
  • Views 997
Files deleted after upgrade, restore?

I have a BIG problem. I tried to upgrade 1.4.0 to 1.4.8 for a customer. But, by mistake i deleted all root files, including the backup file, of Database. Is their a way to recover or what can i change in DB so that site works again? now i recieve this error : Notice: Undefined index: language_id in ...

Jump to post
  • Sat Nov 13, 2010 7:15 am
  • Replies 6
  • Views 997
Ogone Module probleem

Hallo, ik heb net de Ogone Module voor een klant van mij aangekocht ($35) Maar, heb hem geinstalleerd, maar, zie hem niet in admin. Nu, ik denk dat die klant nog met 1.4.0 werkt van OpenCart. Moet hij dan upgraden? En indien wel, moet hij alles aanpassen, want er zijn veel wijzigingen gebeurd. Of ka...

Jump to post
  • Sat Nov 13, 2010 5:27 am
  • Replies 8
  • Views 2084
Re: TNT Post Module

kan ik deze module ergens downloaden?

heb deze anders wel nodig, want ben klant bij TNT Post.

Jump to post
  • Thu May 13, 2010 11:56 pm
  • Replies 85
  • Views 20889
Re: This is my Shop "AgriStore Cosenza"

Maybe place you what payment you accept.

For example we accept, "Paypal", Sagepay, Multisafepay ??

Customers like to know how they can pay. :D

Jump to post
  • Tue Apr 20, 2010 10:49 pm
  • Replies 14
  • Views 2405
Re: This is my Shop "AgriStore Cosenza"

what do you need to know?

very good, i just see you added English :D

Jump to post
  • Tue Apr 20, 2010 2:12 am
  • Replies 14
  • Views 2405
Re: Hosting opencart to Internet

I think this is a xampp config problem

did you configure

user: root

and your password?

Jump to post
  • Mon Apr 12, 2010 10:16 pm
  • Replies 18
  • Views 2393
Re: Hosting opencart to Internet

did you installed it by following the installation procedure?

or did you just upload and edit config file?

Jump to post
  • Mon Apr 12, 2010 8:31 pm
  • Replies 18
  • Views 2393
Re: Hosting opencart to Internet

where are you hosting your site?

What is the name of your hosting company?

Jump to post
  • Mon Apr 12, 2010 4:14 pm
  • Replies 18
  • Views 2393
Re: This is my Shop "AgriStore Cosenza"

Looks good, only , i would also add English language, because, i don't understand Italian :D

Jump to post
  • Mon Apr 12, 2010 4:57 am
  • Replies 14
  • Views 2405
Re: This is my Shop "AgriStore Cosenza"

It is up to you if you want to leave that link, but, this attracts Hackers ;)

Jump to post
  • Mon Apr 12, 2010 3:43 am
  • Replies 14
  • Views 2405

Search found 249 matches