Search found 5 matches

Page 1 of 1

Search found 5 matches

Re: Restore xml from 1.5.4 to the new 2.0

Yeah my heads hurts as well... did this work for you? If so, do you mind detailing a bit the process you took for it to work? I have a site that is dying with OC 1.5.6.4 and I want to copy the useful information from this store such as the products (especially the products and categories) and put th...

Jump to post
  • Tue May 12, 2015 3:36 am
  • Replies 4
  • Views 557
Re: [RELEASED] Export/Import tool for OpenCart 1.5.5.x

Tried installing the tool, it won't show in the admin under system nor if I go directly to it with the link format. When I use the link, it gives me an access denied message. VQMod is installed and is working that I know of but I have been having major problems with this opencart installation and I ...

Jump to post
  • Tue May 12, 2015 3:29 am
  • Replies 483
  • Views 162792
Re: Export/Import Tool nowhere in admin?

I wish this fixed the problem for me... I get a "You do not have permission to access this page, please refer to your system administrator." when I try to go to the export tool using the link format. User group settings all have permissions for this tool. I've logged in and out multiple times. The v...

Jump to post
  • Tue May 12, 2015 1:59 am
  • Replies 15
  • Views 2825
Re: Option To Product - Custom theme integration

I've just purchased this extension and installed it. Problem though... it doesn't even show up in the admin area anywhere, not under system settings, not under the products, nowhere. Did I miss something in the very simple instructions? I am using a LexusThemes Theme for the site, the site is www.hp...

Jump to post
  • Fri May 01, 2015 1:05 am
  • Replies 7
  • Views 1599

Page 1 of 1

Search found 5 matches