Search found 5 matches

Page 1 of 1

Search found 5 matches

Re: ERROR ON UPGRADE OpenCart

Error: Could not load language /home/thedema1/public_html/store/converter/language/en-US/.php!

Jump to post
  • Sun Feb 22, 2015 8:20 pm
  • Replies 18
  • Views 2052
Re: ERROR ON UPGRADE OpenCart

where should i paste this code ?

Jump to post
  • Sun Feb 22, 2015 4:07 am
  • Replies 18
  • Views 2052
Re: ERROR ON UPGRADE OpenCart

disabled! same error appears!

Jump to post
  • Sun Feb 22, 2015 3:48 am
  • Replies 18
  • Views 2052
Re: ERROR ON UPGRADE OpenCart

and i also tried to use ( OpenCart Migration & Upgrade Tool)

and there are errors appear .. i need your help!
i want to upgrade my shop ASAP even i pay for it pleasssse

Jump to post
  • Sat Feb 21, 2015 9:04 am
  • Replies 18
  • Views 2052
ERROR ON UPGRADE OpenCart

hello .. im trying to upgrade my opencart on File Manger.. i follow this tutorial in documintation by: 1-download latest version 2- uplaad it into my File Manger 3- Extract file 3- enter to folder and delete config-dist.php file in both place 4- then when im trying to move the files to root this err...

Jump to post
  • Fri Feb 20, 2015 9:24 pm
  • Replies 18
  • Views 2052

Page 1 of 1

Search found 5 matches