Search found 10 matches

Page 1 of 1

Search found 10 matches

Re: Admin catalog option Not saving - Bug

I think Its a bug in opencart version 2+

Jump to post
  • Mon Mar 02, 2015 5:53 pm
  • Replies 3
  • Views 416
Re: Admin catalog option Not saving after reached 700 record

No one know about this?

i am searching from past 2 weeks there is no solution for this bug.

Jump to post
  • Fri Feb 27, 2015 9:01 pm
  • Replies 3
  • Views 416
Re: Remove categories from left & utilize that space

Hi

Just change the class from

Code: Select all

<div class="col-sm-9" id="content">
to

Code: Select all

<div class="col-sm-12" id="content">
in your content div it will solve your problem

Thanks,
Praveen.

Jump to post
  • Fri Feb 27, 2015 5:23 pm
  • Replies 4
  • Views 428
Re: Admin catalog option Not saving after reached 700 record

I browsed all forums topics i didn't find the solution any help?

Jump to post
  • Fri Feb 27, 2015 5:11 pm
  • Replies 3
  • Views 416
Admin catalog option Not saving - BUG

Hi Opencart Gurus Hi i have more than 700 option value names on my admin catalog option color , after reached 700 records now insert ,delete, edit option not working could you guys help me to solve this issue. My Opencart Version is 2.0.1.1 i am using Blue host hosting. i already changed the max_inp...

Jump to post
  • Fri Feb 27, 2015 2:36 pm
  • Replies 3
  • Views 416
Re: [FIX] - Admin Catalog Options

Hi Opencart Gurus Hi i have more than 700 option value names on my admin catalog option color , after reached 700 records now insert ,delete, edit option not working could you guys help me to solve this issue. My Opencart Version is 2.0.1.1 i am using Blue host hosting. i already changed the max_inp...

Jump to post
  • Fri Feb 27, 2015 2:22 pm
  • Replies 41
  • Views 16920
Catalog options not saving the data

Hi i am using opencart Version 2.0.0.0. for my project. In catalog option color i have more than 250 option value name, after this reached 250 option value name now new option value name data not inserting to database, data goes missing. i increased php.ini setting "max_input_vars from 1000 to max_i...

Jump to post
  • Tue Feb 17, 2015 10:57 am
  • Replies 1
  • Views 341

Page 1 of 1

Search found 10 matches