Search found 2 matches

Page 1 of 1

Search found 2 matches

Re: 2.0.1.1 released

Hello, I installed OpenCart 2.0.1.1 2 days ago. On the subject of which is the original, we introduced several products, then I activate recently added products. After a few additions of products found on the main page at the top, the following error message: : Warning: array_slice () expects parame...

Jump to post
  • Wed Jan 14, 2015 3:52 am
  • Replies 121
  • Views 240786
Eroare featured.php

A aparur eroarea de mai jos pe prima pagina din magazinul online. Ma poate ajuta cineva sa o corectez? Multumesc Warning: array_slice() expects parameter 1 to be array, string given in /home/xxx/public_html/yy/catalog/controller/module/featured.php on line 24Warning: Invalid argument supplied for fo...

Jump to post
  • Wed Jan 14, 2015 3:09 am
  • Replies 1
  • Views 223

Page 1 of 1

Search found 2 matches