Search found 1 match

Page 1 of 1

Search found 1 match

Re: ติดตั้งบน localhost แล้วติดปัญหาค่ะ

ใช้ Opencart เวอร์ชั่นไหนครับ

ของผมลองติดตั้งทั้ง 1.5 กับ 2.0 ก็ไม่มีปัญหานะ
ตอนติดตั้งจะมีการตรวจสอบระบบต่าง ๆ ไม่ทราบว่าผ่านหมดหรือเปล่า

ปล. เครื่องผมใช้ wamp ครับ

Jump to post
  • Sat Dec 27, 2014 10:13 pm
  • Replies 3
  • Views 3485

Page 1 of 1

Search found 1 match