Search found 22 matches

Search found 22 matches

Re: Empty Cart button

Ok! great thanks

Jump to post
  • Sun Jan 24, 2010 7:06 pm
  • Replies 19
  • Views 10638
Re: Empty Cart button

Hi! dbstr

That is excellent! thanks very much for sharing, is that for 1.4 please?

Jump to post
  • Sun Jan 24, 2010 6:20 pm
  • Replies 19
  • Views 10638
Re: v1.4.0 Emails to store owner are not working

This might be a silly suggestion (probably is!! lol ;) )...but in the usergroup permissions have you checked that you have have ticked customer/contact

Jump to post
  • Fri Jan 22, 2010 9:01 pm
  • Replies 10
  • Views 1475
Re: [Released] Australia Post Shipping Module (v1.0)

Installs flawlessly! Sam...thanks very much

Jump to post
  • Fri Jan 22, 2010 7:55 pm
  • Replies 471
  • Views 132210
Re: [Released] Australia Post Shipping Module (v1.0)

Thanks! very much Sam...your a life saver!!

Jump to post
  • Fri Jan 22, 2010 7:02 pm
  • Replies 471
  • Views 132210
jquery scroll

Hi! there Some of you may find this useful, especially for larger stores. It's just a very simple jquery scroll to top. As OC as jquery built in it only requires 2 steps. Before the </body> and after the last div on the footer.tpl (depends on your theme) add: <p><a href="#top" class="scroll">Go Top<...

Jump to post
  • Wed Jan 20, 2010 2:54 pm
  • Replies 1
  • Views 3108
Re: [1.4.0. + FIX] SMTP broken / HTML Emails not correct

It's not working for me either with the updated file, the mail arrives blank? Using mail instead with fresh install works for sending mails.

Jump to post
  • Wed Jan 20, 2010 12:28 pm
  • Replies 6
  • Views 3433
Re: Install on HTTPS?

Hi! there

Did you set the url in your config files?

Jump to post
  • Wed Jan 20, 2010 12:23 pm
  • Replies 7
  • Views 1529
Re: Import/Export Module 1.3.4

Maybe reload it again, because it works perfect first go! sorry can't be of much help..they are my only suggestions.

Jump to post
  • Sat Jan 16, 2010 8:21 pm
  • Replies 11
  • Views 3287
Re: Import/Export Module 1.3.4

hi!
Did you check the user group permissions?

Admin > Configuration > Users > User Group

lol love the name ;)

Jump to post
  • Sat Jan 16, 2010 6:37 pm
  • Replies 11
  • Views 3287
Re: Flash of an error message that doesn't seem right

Hi! there

I think it has do with the german lang, because you need to enter both. If you don't need it , then just delete it and the message will go away. Well at least in my case...

hope this helps!

Jump to post
  • Sat Jan 16, 2010 3:41 pm
  • Replies 3
  • Views 827
Re: Is there any better IDE or editor to use?

Hi! there

good old crimson editor works great! too

Jump to post
  • Fri Jan 15, 2010 12:03 pm
  • Replies 8
  • Views 2535
Re: Changing Background for "Write Review"

Hi! there

you will find it in

catalog/view/theme/your theme/template/product.tpl

starting at about line 107

and you will probably need to change the review.tpl in the same folder


hope this helps!

Jump to post
  • Fri Jan 15, 2010 11:58 am
  • Replies 2
  • Views 849
Re: Manufacturer & Category

Thanks! for your help Q, but the reason I asked is that it works in the previous version, but not in the new version. Which I thought odd? I'll find a work around..thank you! for your help

Jump to post
  • Tue Jan 12, 2010 11:56 pm
  • Replies 6
  • Views 858
Re: Manufacturer & Category

I hear what your saying, but it depends on the product/supplier and in this situation they are the same :)

Jump to post
  • Tue Jan 12, 2010 10:01 pm
  • Replies 6
  • Views 858
Re: Manufacturer & Category

Ok! thanks Q, is there anyway around that at all? if there are no other options for seo

Jump to post
  • Tue Jan 12, 2010 8:02 pm
  • Replies 6
  • Views 858

Search found 22 matches