Search found 8 matches

Page 1 of 1

Search found 8 matches

Re: Template error ...2 Column OC 140 Theme Series - Blue

Does this template work now with 1.4.7

I tried it with 1.4.6 and I got some errors on the menu hopfully somebody nice will release some themes for 1.4.7

Here is my 1.4.6 install
http://www.thermalzombie.com/opencart/

Jump to post
  • Mon Apr 19, 2010 8:19 am
  • Replies 6
  • Views 1047
Re: Errors theme change 1.4.0

Thanks for the reply looks like there is now a new version of opencart available 1.4.6 so might get that version.

How come the the dark themes says its compatable with v1.4.x that usually means 1.4 and above.

Will we get some new themes soon I want a dark one please if anyone wants to create some.

Jump to post
  • Wed Mar 31, 2010 12:57 pm
  • Replies 3
  • Views 648
Errors theme change 1.4.0

Hi installed new version of opencart and have errors on main page not sure how to fix thought it was a permissions problem with the theme but not sure I have 755 all the Dark theme files and still there. I am using version 1.4.0 of opencart and Dark140 theme. Website is located at: http://www.therma...

Jump to post
  • Mon Mar 29, 2010 6:37 pm
  • Replies 3
  • Views 648
Re: How do I add AUD Australian currency

Thanks for your reply will give it a go.

Jump to post
  • Tue Nov 17, 2009 8:29 pm
  • Replies 4
  • Views 5906
Re: Having problems might be related to php.ini?

I managed to find a .htaccess file and I deleted it now everything is ok.

Any reason why Dreamweaver and host cpanel filebrowser never see .htaccess files.

Jump to post
  • Tue Nov 17, 2009 12:15 pm
  • Replies 4
  • Views 704
Re: Having problems might be related to php.ini?

Xsecrets wrote:sounds more like .htaccess settings to me.
If it is .htaccess how what do I do any suggestions.

Jump to post
  • Mon Nov 16, 2009 4:03 pm
  • Replies 4
  • Views 704
How do I add AUD Australian currency

Could somebody point me in the right direction please where do I find the required information.

Jump to post
  • Mon Nov 16, 2009 12:46 pm
  • Replies 4
  • Views 5906
Having problems might be related to php.ini?

Hi first let be say I dont no much about php server settings and how they effect website scripts. My first problems is if I go to where I installed Opencart. http://www.thermalzombie.com/opencart Nothing will happen it will stay at my http://www.thermalzombie.com blog script to get to the opencart s...

Jump to post
  • Mon Nov 16, 2009 12:39 pm
  • Replies 4
  • Views 704

Page 1 of 1

Search found 8 matches