Search found 4 matches

Page 1 of 1

Search found 4 matches

Re: Error in Opencart 1.5.6.1 - Website Not Loading

If any of you have any idea please suggest. I have checked all tables in sql data. entire DB files are correct but error shows some of the tables are missing. I am not able to understand why this error is happening.

Jump to post
  • Mon Jun 09, 2014 11:48 pm
  • Replies 1
  • Views 365
Error in Opencart 1.5.6.1 - Website Not Loading

My website was hosted on shared server. Server owner told me that my script was consuming lot of resources. I thought it happened due to traffic on my website. I shifted to another shared hosting where I hosted only single domain. There also I was told that website consuming lot of resources. Then I...

Jump to post
  • Mon Jun 09, 2014 9:25 pm
  • Replies 1
  • Views 365
Re: [TUTORIALS] Opencart's "cart" - a deeper look

Thanks for such informative post. I am facing some problem. I hope you can help me. If I want to change any image of layout in module (Like banner or slidder), and I edit it through admin panel, I do not see previous data, however it is there. But the moment I click on add and save it previous data ...

Jump to post
  • Tue Mar 11, 2014 8:49 pm
  • Replies 17
  • Views 66106
Modules Error

I am facing strange problem with modules like slidder etc....Be it any module where we need to add some images or layout from admin. If I try to edit any module from admin, previous settings disappear automatically and I see blank module inside. I am using extensions>modules>advertisements module un...

Jump to post
  • Tue Mar 11, 2014 8:31 pm
  • Replies 0
  • Views 198

Page 1 of 1

Search found 4 matches