Search found 62 matches

Search found 62 matches

Problem with link to categories

Hi, I use A2 Hosting.
I try to link a product with a subcategory and the opencart dont show me all the subcategories.
See the images
https://imgur.com/a/riXGkIY

Jump to post
  • Tue May 28, 2019 1:32 am
  • Replies 1
  • Views 139
Re: Ayuda con cambio!

Todo funciono bien !!!!
Muchas Gracias!!!!!
;D

Jump to post
  • Tue Aug 17, 2010 5:59 pm
  • Replies 3
  • Views 689
Ayuda con cambio!

Hola, Estoy haciendo un cambio en el texto de los shipping options en el checkout . Necesito cambiar Free shipping por Puerto Rico Free Shipping. Lo que esta marcado en la imagen. http://img823.imageshack.us/img823/5322/cambior.jpg Mire el codigo y creo que se crea con una variable ya que si cambio ...

Jump to post
  • Tue Aug 10, 2010 9:34 pm
  • Replies 3
  • Views 689
Re: Background image stretch

If you have a problems with a wide screens systems check my post.

Jump to post
  • Mon Jun 28, 2010 1:08 am
  • Replies 4
  • Views 1107
Re: Help with background auto size

Fixed the problem is z-index to be -1 !!!!!!
this is the correct code!!

Code: Select all

<div id="background" style="z-index: -1; position: absolute; top: 0; left: 0; width: 100%; height: 100%;">
<img src="../image/Static-Electricity-tw.jpg" style="height: 100%; width: 100%;" /></div>

Jump to post
  • Sat Jun 26, 2010 7:19 pm
  • Replies 3
  • Views 904
Help with background auto size

Hello, I'm trying to put a background image in the store but I racked the front if someone can help me? this effect work but the shop was modified and no understand what I'm doing wrong I'm not a programmer. The store is in http://www.hid-pr.net. if you can teach me fix this please! the file that be...

Jump to post
  • Sat Jun 26, 2010 6:08 pm
  • Replies 3
  • Views 904
Ayuda con imagen background auto size

Hola, Estoy tratando de poner una imagen del background en la tienda pero me descuadra el frente si alguien me puede ayudar? el efecto esta pero la tienda se modifico y no se que estoy haciendo mal no soy programador. la tienda esta en http://www.hid-pr.net. si me pueden ensenar a corregir esto por ...

Jump to post
  • Sat Jun 26, 2010 7:44 am
  • Replies 1
  • Views 1631
Opencart and lastes Avast updates

HI all,
the last time avast upgrade the virus definitions i get in mu customers thread error with a gzip.
anyone get this error?
I need email avast ?
Thanks
Carlos
Image

Jump to post
  • Fri Apr 23, 2010 5:00 pm
  • Replies 1
  • Views 586
Re: Qphoria Joins the Development Team

Congratulations!!!!

But http://www.unbannable.com/ stay in business?
I am a client!!!
Lol

Carlos

Jump to post
  • Thu Apr 01, 2010 8:03 am
  • Replies 42
  • Views 17383
Re: [BETA] Upgrade Script: 1.4.x to 1.4.x

I install the default Store 1.4.0 and upgrade with the upgrade script( in my lab). I get successful upgrade i can enter perfect in the backof the store( work perfect) But the front of the store i get a blank site and i no have errors in the log error any one can help me!
thanks

Jump to post
  • Wed Mar 24, 2010 7:08 am
  • Replies 62
  • Views 17054
Plaese post 1.4.0 to 1.4.2 complete instructions

Plaese post 1.4.0 to 1.4.2 complete instructions Please!!!
Thanks

Jump to post
  • Wed Mar 10, 2010 8:07 pm
  • Replies 2
  • Views 486
Re: Upgrade the page and get Very Slowww

sorry is workinggggg!!!
thanks

Jump to post
  • Sat Feb 20, 2010 11:25 pm
  • Replies 8
  • Views 692
Re: Upgrade the page and get Very Slowww

Yep , is a category problem.
Anyone have a workaround?
I read the post but i no find a temporal fix.
Thanks

Jump to post
  • Sat Feb 20, 2010 8:51 pm
  • Replies 8
  • Views 692
Upgrade the page and get Very Slowww

Anyone can help me?
I have this page www.leuroparts.com and when is open the browser need 45sec- 50sec to open!!
Is a host problem or is a opencart problem?
I have too many items or categories?
I have anothe page www.pilarisfashion.com in the same host and i no get this charge times.
Thanks

Jump to post
  • Sat Feb 20, 2010 2:52 am
  • Replies 8
  • Views 692
Re: Gastos de envío individuales de cada producto

En que te basas para asignarle diferentes costos de envios peso, tamano o precio?

Jump to post
  • Tue Feb 16, 2010 5:31 pm
  • Replies 10
  • Views 2853
Re: PRECIO EQUIVOCADO EN LOS ARTÍCULOS DE LA TIENDA

Lo sabia esto me paso a mi tienes que escoger el default y cambiarlo a 1.00 sino trata de matchear el corrency.

Jump to post
  • Tue Feb 16, 2010 5:29 pm
  • Replies 5
  • Views 1125
Re: Easy Upgrade: v1.3.4 to v1.4.0

Note: No overwrite the old config.php from the root and the config.php from admin. Backup This files!!
Thanks

Jump to post
  • Tue Feb 16, 2010 6:44 am
  • Replies 10
  • Views 2648
Re: Error al hacer update desde 1.3.4 al 1.4

Usted senor es un maestro el config estaba en blanco.
Graciassss!!!

Jump to post
  • Tue Feb 16, 2010 6:39 am
  • Replies 5
  • Views 1259
Re: Error al hacer update desde 1.3.4 al 1.4

Ya arregle la tienda pero me queda un error cuando voy a admin : http://www.leuroparts.com/admin/ Warning: require_once(DIR_SYSTEMstartup.php) [function.require-once]: failed to open stream: No such file or directory in /home4/leuropar/public_html/admin/index.php on line 6 Fatal error: require_once(...

Jump to post
  • Mon Feb 15, 2010 11:54 pm
  • Replies 5
  • Views 1259

Search found 62 matches