Search found 71 matches

Search found 71 matches

Re: Website : Firefox and Chrome - major issues?

Any one have any support for this issue?
Thanks

Jump to post
  • Sun Nov 09, 2014 9:00 pm
  • Replies 1
  • Views 252
Website : Firefox and Chrome - major issues?

Hi, Website is www.allquality.co.uk OC 1.5.6.4 default. I am having major problems every time I view my site with Chrome or Firefox. With IE 11 it is fine, but with Chrome and Firefox when I first land on the home page the carousel at the bottom does not appear and instead all the images in it are d...

Jump to post
  • Fri Nov 07, 2014 5:10 am
  • Replies 1
  • Views 252
Re: Problem with product additional images

Hi,

Just want to thank you for your help. This is now resolved. There was an additional product zoom mod that I had overlooked, have just uninstalled this and now all ok.
Many thanks
Tim

Jump to post
  • Thu Nov 06, 2014 10:27 pm
  • Replies 6
  • Views 445
Re: Problem with product additional images

Hi mate,
No, it makes no difference.
As you can see in the screenshot the additional images are displayed the same size as the main image (230 x 230), even though in the system settings the additional image size is shown as 74 x 74!

Tim

Jump to post
  • Thu Nov 06, 2014 8:38 pm
  • Replies 6
  • Views 445
Re: Problem with product additional images

Hi,
Thanks for the reply. Just compared both using Winmerge and they are absolutely identical. I have added a zoom mod though, would this cause the issue?

Tim

Jump to post
  • Thu Nov 06, 2014 8:22 pm
  • Replies 6
  • Views 445
[SOLVED]Problem with product additional images

Hi,

Default OC 1.5.6.4 - http://www.allquality.co.uk

I have an issue with the additional product images ( see attached screenshot ), they are displaying in a vertical line down the page and I would like to have them slightly smaller and displayed horizontally.
Thanks,
Tim

Jump to post
  • Thu Nov 06, 2014 7:03 pm
  • Replies 6
  • Views 445
[SOLVED] Help please - add to cart button not working

NOW RESOLVED :) :) Hi The add to cart button on the product compare page is working ok but when the item is clicked on and goes to main description page this add to cart button doesn't work. I have attached screenshot which a friend of mine has sorted ( I am a novice regarding this!). Website is htt...

Jump to post
  • Thu Nov 06, 2014 7:11 am
  • Replies 1
  • Views 271
Re: Carousel conatiner height?

Many thanks, I had one of those moments when I was looking at a solution via code-changing, and missing the obvious. Appreciate your help.

Jump to post
  • Sat Oct 11, 2014 2:13 am
  • Replies 3
  • Views 339
Carousel conatiner height?

Hi,

I have OC 1.5.6.4 with default theme. I want to be able to set the height of the standard home page carousel container...can anyone please tell me where I can do this.

Thanks

Jump to post
  • Sat Oct 11, 2014 12:38 am
  • Replies 3
  • Views 339
Please read and help! CKeditor suddenly not working!!

Hi Desperate to get this fixed as I cannot add any content. I have latest OC with default template. I have had the ckeditor full text editor installed for about a week and was working fine, suddenly I cannot do anything with it other then input basic text....all buttons for source, image upload, lin...

Jump to post
  • Fri Sep 19, 2014 6:38 pm
  • Replies 0
  • Views 295
Re: Png images have black background??

Thanks mate, I will give these a try.

Jump to post
  • Fri Sep 19, 2014 5:21 pm
  • Replies 28
  • Views 3561
Re: Png images have black background??

Hi mate,

PHP version is 5.4

Jump to post
  • Fri Sep 19, 2014 7:18 am
  • Replies 28
  • Views 3561
Appreciate any help from someone with this

Can anyone have a look at this for me. It does seem to be an issue with the Ckeditor text editor I installed as a mod. For example if I try to create a new category, or anything that brings up the text input page, I can input text or images and if I click on the source button it appears that the HTM...

Jump to post
  • Fri Sep 19, 2014 5:52 am
  • Replies 1
  • Views 285
Re: Png images have black background??

Thanks for you help with this. Yes it must be a fault with thumbnail creation as when inserted as you suggested it does indeed show as a proper png with transparent background.

Jump to post
  • Thu Sep 18, 2014 4:39 pm
  • Replies 28
  • Views 3561
Re: Png images have black background??

Sorry I'm not sure I understand what you are saying regarding 'inserting an image directly into a description field'? I use the image uploader to load all my images and as soon as it uploads a png it turns the background black and it loses its transparency. How do I insert an image directly??

Jump to post
  • Thu Sep 18, 2014 7:04 am
  • Replies 28
  • Views 3561
Re: Please help with mysterious text on my homepage!

Hi, Can anyone have a look at this for me. It does seem to be an issue with the Ckeditor text editor I installed as a mod. For example if I try to create a new category, or anything that brings up the text input page, I can input text or images and if I click on the source button it appears that the...

Jump to post
  • Thu Sep 18, 2014 6:15 am
  • Replies 11
  • Views 965
Re: Png images have black background??

Hi,

Didn't work...OC change the background to black again!! Is there not a piece of code to remedy this?

Jump to post
  • Thu Sep 18, 2014 1:37 am
  • Replies 28
  • Views 3561
Re: Png images have black background??

When uploaded to OC the background is black.

Jump to post
  • Wed Sep 17, 2014 5:08 pm
  • Replies 28
  • Views 3561
Re: Png images have black background??

Hi,

Have just found this one as an example.

Thanks

Jump to post
  • Wed Sep 17, 2014 5:07 pm
  • Replies 28
  • Views 3561

Search found 71 matches