Search found 5 matches

Page 1 of 1

Search found 5 matches

Re: Error: E-Mail Message required!

thanks byocode you got the solution..
there is also a VQMOD extenesion to solve the issue with the same changes
http://www.opencart.com/index.php?route ... n_id=10802

Jump to post
  • Wed Nov 27, 2013 1:59 pm
  • Replies 67
  • Views 33357
Export/Import Tool giving error for ZipArchive

I have installed Export/Import Tool for OC 1.5.5.1, but its generated excel file is giving error while opening it. when i reload Export/Import page in admin after exporting the file, it shows: 'Class 'ZipArchive' not found See also 'System > Error Logs' for more details. in Error logs it shows follo...

Jump to post
  • Thu Oct 31, 2013 4:18 pm
  • Replies 2
  • Views 1006
Re: very slow speed of website loading

what are you trying to say, i can't understand. By the way, the Categories are 106 and products are around 1500 in my site. I am using a spreadsheet import/export tool ( for which i have to make changes in php.ini and in other files also). SEO is turned on and i'm going to use it in few days.. but i...

Jump to post
  • Tue Oct 22, 2013 9:17 pm
  • Replies 6
  • Views 928
Re: very slow speed of website loading

Version, theme, extensions? ("Uniqe Stuff © 2013. All Rights Reserved." plus default/ and extensions unknowable.) Version of php.exe and values of php.ini? "Free" hosting? opencart 1.5.5.1, my own customized theme, too many extensions are installed, php 5.3.24, php.ini with its default values, Goda...

Jump to post
  • Mon Oct 21, 2013 3:58 pm
  • Replies 6
  • Views 928
very slow speed of website loading

hello frnds, i'm using opencart for my e-commerce site http://www.uniqestuff.com . Its loading is very-2 slow around 30s or above. Please help me regarding this. I think this is due to categories bcoz when i comment the following code in file /catalog/model/catalog/category.php public function getCa...

Jump to post
  • Sun Oct 20, 2013 8:49 pm
  • Replies 6
  • Views 928

Page 1 of 1

Search found 5 matches