Search found 10 matches

Page 1 of 1

Search found 10 matches

Re: I have a big problem in the file header.tpl

Thank you very reason I did not delete a bracket in line 14
Now the site works
thank you

Jump to post
  • Sat Mar 27, 2010 8:32 am
  • Replies 4
  • Views 899
Re: I have a big problem in the file header.tpl

Parse error: syntax error, unexpected '}' in /home/palcards/public_html/catalog/view/theme/default/template/common/header.tpl on line 14

Thank you for helping me
But I changed the code, but another problem emerged

Jump to post
  • Sat Mar 27, 2010 8:17 am
  • Replies 4
  • Views 899
Re: عندي مشكلة في الموقع

ليش ما حد راضي يساعدني

Jump to post
  • Sat Mar 27, 2010 7:40 am
  • Replies 2
  • Views 1530
I have a big problem in the file header.tpl

Notice: Undefined variable: icon in /home/palcards/public_html/catalog/view/theme/default/template/common/header.tpl on line 10

Jump to post
  • Sat Mar 27, 2010 6:21 am
  • Replies 4
  • Views 899
عندي مشكلة في الموقع

Notice: Undefined variable: icon in /home/palcards/public_html/catalog/view/theme/default/template/common/header.tpl on line 10

بتظهر في الرئيسيه الموقع فوق في اول الصفحه

ما العمل اتمنى المساعده

Jump to post
  • Sat Mar 27, 2010 5:04 am
  • Replies 2
  • Views 1530
Re: Warning: ZLIB !!

Please I want to help me

Jump to post
  • Wed Nov 11, 2009 11:11 pm
  • Replies 3
  • Views 1626
Warning: ZLIB !!

Warning: ZLIB extension needs to be loaded for OpenCart to work

How to fix the problem??

Jump to post
  • Fri Nov 06, 2009 11:40 pm
  • Replies 3
  • Views 1626
I want to add a video section

hi all I want to add a video section for each product, and I want him to appear next to the product description http://i28.tinypic.com/ibj8qu.jpg I have a question: I want to add advertising in Home page under the products and items and offers? http://i26.tinypic.com/65odv6.jpg And the third request...

Jump to post
  • Mon Sep 14, 2009 5:47 am
  • Replies 0
  • Views 1084
A problem in the language and temples

hi all man When installing the temples having a problem, not to show the flag gb.png in the Home page ? http://i29.tinypic.com/ru1g10.jpg --------------- Install the German language, and elevated to the language folder, and the add in the Administration but not Ngearer Home page to the German langua...

Jump to post
  • Sun Sep 13, 2009 6:59 am
  • Replies 1
  • Views 594

Page 1 of 1

Search found 10 matches