Search found 5 matches

Page 1 of 1

Search found 5 matches

Internal Server Error 500 - insert new product with long description

hi! all i am getting following message while i add the new product. note: it is happening when i past long text in product description area from another source like word file. """" Internal Server Error The server encountered an internal error or misconfiguration and was unable to complete your requ...

Jump to post
  • Sun Dec 09, 2018 6:23 pm
  • Replies 2
  • Views 213
Re: facing problem while saving longer text (5000+ words) in product description area.

dear straightlight, thank for you suggestion..... bro it is not extension. its oc core codding problem. the problem on summernote editor. so please give me the proper suggestion. i am trying to save large text on product description field to add new product....but its not saving--- so main problem o...

Jump to post
  • Wed Nov 14, 2018 8:05 am
  • Replies 6
  • Views 275
Re: facing problem while saving longer text (5000+ words) in product description area.

hello friends, thanks for your feedback. i change php.ini file & also description field type mediumtext ... but not working but it working while i insert data using phpmyadmin panel... after that when i edit it from admin page like text bold, line break , etc ...and when save it .... its again redir...

Jump to post
  • Fri Nov 09, 2018 11:50 pm
  • Replies 6
  • Views 275
facing problem while saving longer text (5000+ words) in product description area.

hi all! when i creating new product and put some text in product description area ... it is saving as a new product. but problem is while i put more than 5000 words( or coping from word file with more then 5000+ word ) in product description area its not saving & redirecting to "The page you request...

Jump to post
  • Fri Nov 09, 2018 5:12 pm
  • Replies 6
  • Views 275
mcrypt_create_iv() error

hi all,
i uploaded my site to hosting server ..but i got the following mesg.

Fatal error: Call to undefined function mcrypt_create_iv() in /home/spfashio/public_html/gbplbd/system/library/encryption.php on line 8

please help me about this.. how can i fix this!

thanks,
piash

Jump to post
  • Thu Jul 25, 2013 1:36 pm
  • Replies 0
  • Views 258

Page 1 of 1

Search found 5 matches