Search found 12 matches

Page 1 of 1

Search found 12 matches

Re: [RELEASED] Export/Import tool for OpenCart 1.5.4.x

Hi i have installed the latest OC 1.5.6 and also the latest import/export opencart tool. i want to export data from ekmpowershop to opencart. the OC ecommerce is hosted by 123reg to the best of my knowledge i have tried different things so it can work. i have over 4k products to export from ekm to O...

Jump to post
  • Wed Sep 11, 2013 4:55 pm
  • Replies 244
  • Views 84972
Re: image manager subfolders not showing images

no one can help with this issue im having with image subfolders not working??

Jump to post
  • Mon Aug 05, 2013 5:13 pm
  • Replies 1
  • Views 528
image manager subfolders not showing images

Hi I downloaded opencart 1.5.3.1 I can see all opencart images in the main image file manager. when I create a subfolder to well organise and classify my images, the subfolder is created without any problems, but when I want to upload an image in the subfolder, the image will upload but will not dis...

Jump to post
  • Sat Aug 03, 2013 10:07 pm
  • Replies 1
  • Views 528
Subdomain not showing in browser

Hi I have created a multi store and followed the intruction from opencart 'Creating a multi-store'. I also made all the neccesary adjustment in my admin panel and when checking the subdomain in the browser it doesn't show up and I get this message 'This webpage is not available' Am I missing a bit? ...

Jump to post
  • Fri Aug 02, 2013 7:17 am
  • Replies 1
  • Views 287
Re: OpenCart 1.5.6 BUG topic - Read first post first!

hi all, i made a clean install of the latest opencart version 1.5.6 is anyone having issues with the latest opencart 1.5.6 at the install stage when you put your domain name/install? i'm hosting with 123 reg and they said the problem is within the opencart as they have checked everything and all see...

Jump to post
  • Tue Jul 30, 2013 11:26 pm
  • Replies 160
  • Views 194192
Re: opencart latest version 1.5.6 issues

hi Pedro thanks for the reply, i also thought the same at 1st but because i havent seen many people reporting this issue (only 1 so far) i then thought it had to do with something i did. i looked at the config so many times i got a headache. do i have to start all over again or just get rid of the 1...

Jump to post
  • Tue Jul 30, 2013 11:14 pm
  • Replies 6
  • Views 1490
Re: [Updating] Syntax error

hi
i am having the same problem, hopefully a solution is coming out soon

Jump to post
  • Tue Jul 30, 2013 9:47 pm
  • Replies 17
  • Views 22286
Re: opencart latest version 1.5.6 issues

i dont know what to do anymore. any help would be appreciated

Jump to post
  • Tue Jul 30, 2013 9:35 pm
  • Replies 6
  • Views 1490
opencart latest version 1.5.6 issues

hi all, is anyone having issues with the latest opencart 1.5.6 at the install stage when you put your domain name/install? i'm hosting with 123 reg and they said the problem is within the opencart as they have checked everything and all seems fine. after clicking the 'continue' button, i get this me...

Jump to post
  • Tue Jul 30, 2013 9:25 pm
  • Replies 6
  • Views 1490
Re: R.GENESIS THEME

am i the only one with r.genesis theme?

Jump to post
  • Thu Jul 25, 2013 10:13 pm
  • Replies 2
  • Views 830
R.GENESIS THEME

hi guys ive just purchased r.genesis theme oc, i think it's very nice :) i am having some difficulties removing the extra categories in the top bar menu, too many of them makes the top bar menu too big and being too big the top bar menu takes a bit of the banner. Also how do i get the bar to reach a...

Jump to post
  • Thu Jul 25, 2013 8:26 pm
  • Replies 2
  • Views 830

Page 1 of 1

Search found 12 matches