Search found 8 matches

Page 1 of 1

Search found 8 matches

Re: Tranfer from local to live server problem

Thank you very much for the answers, it was again an issue from my hosting which they have solved!!

Jump to post
  • Wed Jun 05, 2013 4:39 pm
  • Replies 8
  • Views 1063
Re: Cannot log in admin page

Hi bmedia, from my hosting support forum I find this solution https://support.citynetwork.se/index.php?/Knowledgebase/Article/View/135/25/opencartjoomla---kan-inte-logga-in-i-admin-eller-installera-verktyget It is in swedish so I will tell you the outline: you add in the php.ini the two lines as the...

Jump to post
  • Wed Jun 05, 2013 2:59 pm
  • Replies 5
  • Views 1342
Re: Troubles with the image manager oc 1.5.5.1

Hello I have followed the most of the suggestions that you gave, however my problem is similar with vicky241 and still remains.. Can you be more specific if we can upload the pictures manually?

Jump to post
  • Tue Jun 04, 2013 8:29 pm
  • Replies 54
  • Views 25929
Re: Tranfer from local to live server problem

Thank you very much MarketInSG,
I did that and I also correct some issues in my database and now everything is ok except from the image manager. When I am trying to upload a picture I take the login screen without any function like the attachment.. How can I solve this issue??

Jump to post
  • Tue Jun 04, 2013 6:21 pm
  • Replies 8
  • Views 1063
Re: Tranfer from local to live server problem

Thank you for your responses I have tried a different path and now I saw the website but I am getting many errors with Notice: Undefined index: linkto in /storage/content/03/117503/metronscandinavia.se/public_html/vqmod/vqcache/vq2-catalog_controller_common_header.php on line 88Notice: Undefined ind...

Jump to post
  • Tue Jun 04, 2013 2:46 pm
  • Replies 8
  • Views 1063
Re: Cannot log in admin page

Ok solved it was a problem with my hosting service!!

Jump to post
  • Mon Jun 03, 2013 6:58 pm
  • Replies 5
  • Views 1342
Cannot log in admin page

Hello I am using the version 1.5.2.1 and I have problem to log in to the admin page.. First I tried to upload my current website from my local server and I couldn't manage it.. However now I have a clean install of the version 1.5.2.1 and I cannot log in to the admin page. When I put the credentials...

Jump to post
  • Mon Jun 03, 2013 5:09 pm
  • Replies 5
  • Views 1342
Tranfer from local to live server problem

Hello everybody read the topics about the solution of this problem to your forum, however I couldn't manage to find a solution yet. I have upload my website to the server and I did that changes to config.php both in admin and root folder. // HTTP define('HTTP_SERVER', 'http://metronscandinavia.se/')...

Jump to post
  • Fri May 31, 2013 8:33 pm
  • Replies 8
  • Views 1063

Page 1 of 1

Search found 8 matches