Search found 5 matches

Page 1 of 1

Search found 5 matches

Re: [vQmod] Master Password Override

Excellent idea.
Any luck with this on 1.5.4?
Doesn't appear to work out of the box.

Jump to post
  • Tue Oct 30, 2012 11:01 am
  • Replies 2
  • Views 1100
Re: Checkout - not working

Same problem. I'm a bit stumped because I'm using the default template....can't figure out what is missing yet. Ah crud...I actually fixed this a few hours after I posted, but I'm a newbie to OC and had to wait for review before this appeared in the forum so I didn't follow up right away. I'm check...

Jump to post
  • Tue Oct 23, 2012 12:57 am
  • Replies 17
  • Views 10848
Re: payment_address JSON bug v1.5.3.1

pvtsales wrote:not working
Sorry. I was able to get it to work on 1.5.4.1 so that is as far as I went.
You may be able to tweak it a bit.

Jump to post
  • Mon Oct 22, 2012 6:08 pm
  • Replies 6
  • Views 2353
Re: payment_address JSON bug v1.5.3.1

I experienced this issue and am assuming it's related to migrating from osCommerce with some incomplete customer profile info. VQMOD of above changes. checkout-paymentaddress.xml <!-- Created using vQmod XML Generator by UKSB - http://www.opencart-extensions.co.uk //--> <modification> <id><![CDATA[F...

Jump to post
  • Sun Oct 21, 2012 10:00 am
  • Replies 6
  • Views 2353
Re: Checkout - not working

Same problem.
I'm a bit stumped because I'm using the default template....can't figure out what is missing yet.
I have an odd store used by a local delivery person so I've attempted to hide shipping...may be the cause.
Checking now...
http://moo-man.com/index.php?route=checkout/checkout

Jump to post
  • Sun Oct 21, 2012 7:05 am
  • Replies 17
  • Views 10848

Page 1 of 1

Search found 5 matches