Search found 4 matches

Page 1 of 1

Search found 4 matches

Re: Display ONLY Sub-Categories in Category Module

Is there a solution for this? I want to do the same thing

Jump to post
  • Tue Nov 13, 2012 5:56 am
  • Replies 6
  • Views 3034
Re: [RELEASED] Custom Product Tab PRO / Extra Tabs (vQmod)

Hi! I installed the extension but the products I am associating the new tab with are not "saving". After selecting it and hitting save, when I navigate back to the screen to make modifications… the products I have selected have disappeared. PLUS, the newly created tabs are not showing up on public/s...

Jump to post
  • Wed Sep 19, 2012 12:58 am
  • Replies 137
  • Views 53807
Re: Theme switch problems

I am having the exact same problem! I installed the theme under catolog > view > theme > THEMENAME When I try to change the theme from the admin panel, the theme name shows up but does not take the change after hitting save. The store front still displays the default theme. I have checked the error ...

Jump to post
  • Fri Sep 14, 2012 12:09 am
  • Replies 19
  • Views 10604
Re: Theme switch problems

Has anybody found a solution to this problem? I am having the exact same problem. I have the theme installed under catalog > view > theme > THEMENAME The theme shows up on the admin panel, but when I switch it from default and hit save. The store front still displays the default theme without taking...

Jump to post
  • Fri Sep 14, 2012 12:06 am
  • Replies 19
  • Views 10604

Page 1 of 1

Search found 4 matches