Search found 11 matches

Page 1 of 1

Search found 11 matches

Re: 403 Forbidden Access after Setting Save in Admin

cPanel Versión 54.0 (build 20)
Tema paper_lantern
Versión Apache 2.4.12
Versión PHP 5.4.39
Versión MySQL 10.0.24-MariaDB
Arquitectura x86_64
Sistema operativo linux

Jump to post
  • Wed Mar 23, 2016 10:41 am
  • Replies 17
  • Views 7284
Re: 403 Forbidden Access after Setting Save in Admin

I tried a new installation 1.5.6.4 and 2.2.0.0 versions
Also I use my original opencart store backup which works with no problem (version 1.5.6.4)

The only difference is that are different servers

I don't know what else to do :(

Jump to post
  • Wed Mar 23, 2016 10:31 am
  • Replies 17
  • Views 7284
Re: 403 Forbidden Access after Setting Save in Admin

Still not working :(
the problem is only on Setting -> Save

If you want I can grant you access to Cpanel and admin if you want to see

Jump to post
  • Wed Mar 23, 2016 10:17 am
  • Replies 17
  • Views 7284
403 Forbidden Access after Setting Save in Admin

Hi, I just install a clean version (with a new database) of opencart 2.2.0.0, then I go to the admin page, Setting then just open and save the configuration (no changes made) and I get the following error: 403 Forbidden Access to this resource on the server is denied! Please If anyone knows how to s...

Jump to post
  • Wed Mar 23, 2016 3:47 am
  • Replies 17
  • Views 7284
Re: [Released] Zone Plus Shipping (1.4.x & 1.5.x)

I did it and it doesn't work.
Any chance to solve?

Jump to post
  • Tue Mar 22, 2016 12:12 am
  • Replies 21
  • Views 9515
Re: [Released] Zone Plus Shipping (1.4.x & 1.5.x)

Hi, I'm using opencart 1.5.6.4 On cost option I have this: 20:7, 35:6, 50:5, 75:3, 999999:0 But when somebody buy a product which cost is USD 80 and use a coupon 50% OFF (and the final price is USD 40) the extension asume the original price to calculate the shipping cost and in this case will be FRE...

Jump to post
  • Tue Feb 16, 2016 5:23 am
  • Replies 21
  • Views 9515
Error on checkout v1.2.7

I have v1.2.7 installed, but when I'm make a new order the system show me the following error: Error: Field 'order_status_id' doesn't have a default value Error No: 1364 INSERT INTO `order` SET customer_id = '3', firstname = 'Felipe', lastname = 'Valenzuela', email = 'felipe@varrate.cl', telephone =...

Jump to post
  • Wed May 06, 2009 7:48 am
  • Replies 3
  • Views 1173

Page 1 of 1

Search found 11 matches