Search found 22 matches

Search found 22 matches

Installation Problem with Warning: fopen

I have problem with my newly installed web store (leanglengfishsauce.com) and now it show with the following error after i just click move the storage after the installation and move the folder somewhere Could yanyone here advise how to solve this problem? Thanks Piseth Warning: fopen(/home1/storage...

Jump to post
  • Tue Jun 23, 2020 12:59 pm
  • Replies 1
  • Views 281
Re: New OpenCart Template default by StorExecute

Wow, It is very very nice template.
I like it so much ;D ;D

Jump to post
  • Sun Nov 15, 2009 12:11 am
  • Replies 19
  • Views 6814
Re: OpenCart 1.3.4

johnhao wrote:Error: Could not load language feed/google_sitemap!
I have the same problem after upgrade from 1.3.3 to 1.3.4
Error: Could not load language !

Anyone here can help?

Jump to post
  • Thu Nov 12, 2009 4:13 pm
  • Replies 88
  • Views 57929
Re: Hackers got to my site

Hello,

II just upgraded my store from 133 to 134 then i see my shop as normal but in Admin there is a warning of malware attack. Can you advise how to clear the warning?

Piseth

Jump to post
  • Thu Nov 12, 2009 2:05 pm
  • Replies 11
  • Views 3257
Re: add a page

;D

Jump to post
  • Sun Aug 30, 2009 12:04 pm
  • Replies 4
  • Views 1303
Re: Easy Upgrade: v1.3.0 to v1.3.2

Thanks Qp
It's complicated but it's working with my upgrade after i did it 5times ::)

Jump to post
  • Sun Aug 30, 2009 1:50 am
  • Replies 41
  • Views 15922
Re: My Store Onlin e in Cambodia

Thanks CodeBits
I like the Orange and Purple
Credit to http://alreadymade.com/shop/
my other store is purple http://www.cambodia365.com/shop/
I just learned how to make flash banner with OC ;)

Jump to post
  • Thu Aug 27, 2009 9:01 pm
  • Replies 2
  • Views 1367
My Store Onlin e in Cambodia

This is my successful SOHO online store with OC ;) ;)
http://www.cambodia365.com/store

;D ;D

Jump to post
  • Mon Aug 24, 2009 9:52 pm
  • Replies 2
  • Views 1367
Re: Adding more links on the menu bar.

Great, IT works well ;)
Tank Qphoria

Jump to post
  • Sun Aug 23, 2009 3:49 am
  • Replies 4
  • Views 2320
Re: OpenCart v1.3.2

jamieleshaw wrote:Are there instructions available for upgrading from 1.3?

I use https://www.simplescripts.com/ to install OP and how to upgrade from 130 to 132?

Piseth

Jump to post
  • Sat Aug 15, 2009 10:43 pm
  • Replies 110
  • Views 49575
Re: OpenCart v1.3.1

Daniel wrote:
piseth wrote:I like OP131
IT would be nice if their 2 prices option for guest and customer logs in or wholesale price option
there is!

goto the discounts and set the quantity to 1 and the price you want for that customer group.
Wow!!!
It works lolzzzz

Thank you Daniel

Jump to post
  • Sat Aug 15, 2009 9:57 pm
  • Replies 23
  • Views 14242
Re: OpenCart v1.3.1

I like OP131
IT would be nice if their 2 prices option for guest and customer logs in or wholesale price option

Jump to post
  • Thu Aug 13, 2009 9:29 pm
  • Replies 23
  • Views 14242
Re: Addindg a Flash object.

I have no background of HTML but just a flash file so is there any sample codes to place in the header?

Thanks,
Piseth :)

Jump to post
  • Thu Aug 13, 2009 3:59 am
  • Replies 7
  • Views 2809
Re: templates not showing in admin

Hello,

I just updated my 130 with purple theme then the error come as

Error: Could not load template /home6/pisethin/public_html/store/catalog/view/theme/preview_purple/template/common/home.tpl!

Anyone here can help please?

Thanks.
Piseth

Jump to post
  • Thu Aug 13, 2009 3:45 am
  • Replies 22
  • Views 9336
Export/Import Package for OpenCart 1.3.0 &Permission Denied!

Hello!

I jsut installed Export/Import Package for OpenCart 1.3.0 and then jumped to Admin - Configuration - Export / Import then it comes "Permission Denied!" then i go to User Group and the same things happened.

Please help me how to solve it.

Thanks,
Piseth

Jump to post
  • Sat Aug 01, 2009 4:34 pm
  • Replies 7
  • Views 5109
Re: Error after transfered to my new domain and hosting

Thank you Daniel, I have edit it also the SQL ot work now ;D ;D

Jump to post
  • Thu Jul 09, 2009 1:17 am
  • Replies 3
  • Views 888
Re: Error after transfered to my new domain and hosting

How to do? can you show me a bit detail?

Thanks,
Piseth

Jump to post
  • Thu Jul 09, 2009 12:43 am
  • Replies 3
  • Views 888

Search found 22 matches