Search found 22 matches

Search found 22 matches

changhow to change ''via yourhostingaccount.com''

Hello

When i send an email via my website , sender information looks like that:

''info@mysite.com via yourhostingaccount.com''

i want to change yourhostingaccount.com to mysite.com

how can i do that?

I hope you got me :)

Thanks

Jump to post
  • Tue Oct 23, 2012 3:41 pm
  • Replies 1
  • Views 360
Re: SSL Problem

Thank you. :)

Jump to post
  • Fri Sep 28, 2012 3:52 am
  • Replies 4
  • Views 163
Re: SSL Problem

Thanks for the reply but it could scare away some customers. What should I do to look secure?

Jump to post
  • Fri Sep 28, 2012 3:17 am
  • Replies 4
  • Views 163
SSL Problem

Hello I had a ssl sertificate that works well but recently a problem came up. All the major browser warns me that there are unsecured content on my web site. But I'can't seem to find that concent . I don't know what causes that. Is there a way to find that unsecured content? ( I tried some link dete...

Jump to post
  • Fri Sep 28, 2012 12:52 am
  • Replies 4
  • Views 163
Re: Upgrading

I've fixed it by myself. :)

Jump to post
  • Fri Sep 14, 2012 7:42 am
  • Replies 2
  • Views 341
Re: Upgrading

Fatal error: Class 'Controller' not found in

i get that too.

Please guys, help me.

Jump to post
  • Fri Sep 14, 2012 1:45 am
  • Replies 2
  • Views 341
Upgrading

Fatal error: Class 'Model' not found in /usr/hosts/domains/aaaa542/www.aaaaa.com/httpdocs/install/model/upgrade.php on line 2 or Fatal error: Class 'Model' not found in /usr/hosts/domains/aaaa542/www.aaaaa.com/httpdocs/install/upgrade.php on line 2 I can't upgrade to latest version because i get tha...

Jump to post
  • Fri Sep 14, 2012 1:23 am
  • Replies 2
  • Views 341
Re: Checkout not working !

I solved my problem by replacing all the \catalog\view\theme\default\template\checkout\ files. Give it a try.

Jump to post
  • Thu Aug 09, 2012 5:55 am
  • Replies 7
  • Views 625
Re: Checkout not working !

Did you find a solution?

Jump to post
  • Thu Aug 09, 2012 5:34 am
  • Replies 7
  • Views 625
Re: Checkout Not Working

anybody know about my problem?

Jump to post
  • Wed Aug 08, 2012 8:13 pm
  • Replies 13
  • Views 3171
Re: Checkout Not Working

Oh sorry , it wasn't error console. Here is what error console says: Time: 08.08.2012 10:14:11 Error: [Exception... "'JavaScript component does not have a method named: "onProgressChange"' when calling method: [nsIWebProgressListener::onProgressChange]" nsresult: "0x80570030 (NS_ERROR_XPC_JSOBJECT_H...

Jump to post
  • Wed Aug 08, 2012 3:15 pm
  • Replies 13
  • Views 3171
Re: Checkout Not Working

It says :

Code: Select all

SEC7115: :visited and :link styles can only differ by color. Some styles were not applied to :visited. 
checkout

Jump to post
  • Wed Aug 08, 2012 3:04 pm
  • Replies 13
  • Views 3171
Re: Checkout not working !

I'am looking for a solution for that problem , i'll let you know if i find a solution.

Jump to post
  • Wed Aug 08, 2012 2:23 pm
  • Replies 7
  • Views 625
Re: checkout doesn't work

any ideas?

Jump to post
  • Wed Aug 08, 2012 2:19 pm
  • Replies 7
  • Views 485
Re: checkout doesn't work

I disabled them all. Still doesn't work. :)

Jump to post
  • Wed Aug 08, 2012 10:56 am
  • Replies 7
  • Views 485
Re: checkout doesn't work

I tried that. It's not about theme or langauge.

Jump to post
  • Wed Aug 08, 2012 10:47 am
  • Replies 7
  • Views 485
Re: checkout doesn't work

here is my latest error logs

deleted

I sent a pm to you

Jump to post
  • Wed Aug 08, 2012 10:20 am
  • Replies 7
  • Views 485
checkout doesn't work

Hello

I'am having that problem with opencart 1.5.3.1

Anybody know how to fix that?

Regards

Jump to post
  • Wed Aug 08, 2012 9:08 am
  • Replies 7
  • Views 485
Re: Checkout Not Working

hey guy's i'am having the same problem. anyone know hot to fix that?

Jump to post
  • Wed Aug 08, 2012 3:05 am
  • Replies 13
  • Views 3171

Search found 22 matches