Search found 10 matches

Page 1 of 1

Search found 10 matches

Re: Error: Could not load model shipping/zone!

Daniel,

I've got this error too having just upgraded to 1.2.7
Could you give me chapter and verse on how to resolve - not as switched on as the other guys here!
thx

Jump to post
  • Thu Jun 18, 2009 9:52 pm
  • Replies 3
  • Views 1189
Re: Store Logo upload not working

OK, solved this one.

For some reason my logo file (and a few others) had incorrect permissions set. Group and public 'read' permission was not checked. Not sure how this happened but modifying the permissions on each file has solved the problem.

Jump to post
  • Thu Jun 04, 2009 5:53 pm
  • Replies 2
  • Views 1525
Store Logo upload not working

Hi,

have just updated from 1.2.7. to 1.2.8
In the Admin / Configuration / Settings page the Store Logo upload is not working.
I have tried the fix featured in a previous posting but that has not worked.
Any help appreciated

Jump to post
  • Mon Jun 01, 2009 8:30 pm
  • Replies 2
  • Views 1525
Re: OpenCart v1.2.7

Is the Google Analytics code included in this release?

Jump to post
  • Tue May 05, 2009 6:06 pm
  • Replies 27
  • Views 11725
Re: Customer email question

many thanks!

Jump to post
  • Sat May 02, 2009 3:30 pm
  • Replies 4
  • Views 1618
Re: Customer email question

Could you be specific about where these files are as I too need to edit the content of these emails.

Jump to post
  • Wed Apr 29, 2009 10:42 pm
  • Replies 4
  • Views 1618
own custom HTML module

Is there a simple way to create an HTML module to appear in the left or right column. The module would just be used to display HTML and images for my own ads.

Perhaps I could duplicate an existing module and make the changes?

Jump to post
  • Wed Apr 29, 2009 8:15 pm
  • Replies 10
  • Views 3626
Re: Meta Tag Description

Many thanks for checking it out Daniel
Look forward to the next release

Jump to post
  • Wed Apr 29, 2009 4:19 am
  • Replies 4
  • Views 1312
Re: Meta Tag Description

The URL is: http://www.country-computer.co.uk

it's password protected so I will PM you with the login details...

Jump to post
  • Wed Apr 29, 2009 1:23 am
  • Replies 4
  • Views 1312
Meta Tag Description

Hi - this is my first posting for OpenCart (which is fantastic, btw). I've filled out Meta Tag Description box on the page: admin/configuration/setting but when I view source on the Home Page of my site I'm not seeing an entry for the description meta tag. Is this a bug? Any help appreciated. (Using...

Jump to post
  • Tue Apr 28, 2009 7:48 pm
  • Replies 4
  • Views 1312

Page 1 of 1

Search found 10 matches