Search found 7 matches

Page 1 of 1

Search found 7 matches

Re: Category 'List' mode not displaying properly

Removing "cookie" from the file name appears to have worked. Thank you for you help! I'll have to look into the "mod_security" module some more.

Jump to post
  • Thu Nov 01, 2012 2:55 am
  • Replies 11
  • Views 1078
Re: Category 'List' mode not displaying properly

I tried renaming it, but the problem remains. If it's a problem with my server, are there any changes I can make there to get the file to load correctly? I had this exact same issue on a previous OpenCart site I set up earlier in the year on a different server. I ended up just re-designing the categ...

Jump to post
  • Thu Nov 01, 2012 2:35 am
  • Replies 11
  • Views 1078
Re: Category 'List' mode not displaying properly

Anyone come up with a way to fix this? I'm having this exact problem with a completely stock, fresh install of OpenCart. ???

Jump to post
  • Tue Oct 30, 2012 6:29 am
  • Replies 11
  • Views 1078
Re: Affiliate commision of shipping...

Any solution to the coupon problem?

Jump to post
  • Tue May 15, 2012 2:44 am
  • Replies 27
  • Views 5964
Re: [1.5.x] external website 'add to cart' href

I'm having the same issue, find any solutions yet? Check this post out, and see if it helps: http://forum.opencart.com/viewtopic.php?f=20&t=55340 It isn't exactly the same thing, but it gets the same result. Excellent! that works for getting the item into the cart and defining a quantity, but I can...

Jump to post
  • Fri Apr 13, 2012 1:35 am
  • Replies 20
  • Views 15071
Re: [1.5.x] external website 'add to cart' href

If anyone is interested, you can add a product to the (1.5.x) cart from an external website using this form structure; <form action="http://yoursite/index.php?route=checkout/cart" method="post"> <input type="hidden" name="product_id" value="XX"> <input type="hidden" name="quantity" value="1"> <inpu...

Jump to post
  • Wed Apr 11, 2012 6:57 am
  • Replies 20
  • Views 15071

Page 1 of 1

Search found 7 matches