Search found 1 match

Page 1 of 1

Search found 1 match

Re: OC 1.5.5.1 and PHP 7 compatibility

Opencart 1.5.6.1 Failed to write session data (memcache) I am still using Opencart 1.5.6.1 with MariaDB 10.1 and PHP 7.3 and current Vqmod with no custom template and almost any extensions, just switch to MySqli posted by IP_CAM , that work perfektly. After upgrading to PHP 7.3 everithing work ok bu...

Jump to post
  • Mon Apr 15, 2019 6:20 pm
  • Replies 8
  • Views 4207

Page 1 of 1

Search found 1 match