Search found 8 matches

Page 1 of 1

Search found 8 matches

Re: [RELEASED] deadcow SEO v1.2 & v2.0

Hi, Doesn´t work for tags. Works good for meta keywords, manufacturesr, categories, Products but i can't achieve this to work with tags. why? OC 1.5.4.1 Thanks yes it is same for me too. tags are not working. not generating the tags. it is not about the theme. function is not working. opencart 1.5.6

Jump to post
  • Tue Nov 27, 2018 9:58 pm
  • Replies 68
  • Views 26377
Hide "Add to Basket" button if stock is zero (0)

Hello everyone, I need a solution to hide "add to basket" button from product page , category page , search page , tag page and other listing pages when the item stock is zero. Generally there is warning message such as " temporarily unavailable " or " out of stock " or " sold out " on all populer e...

Jump to post
  • Fri Dec 15, 2017 3:25 pm
  • Replies 3
  • Views 549
Re: Outgoing Mail Problems on 1.5.x

i think i have solve the problem the problem causes from our server ip. my 2 different hotmail accounts couldn't get mails but gmail and yahoo get all mails without any problem hotmail has been banned my hosting ip address now i have post this subject to my hosting company and waiting for an solutio...

Jump to post
  • Sun Feb 12, 2012 6:18 pm
  • Replies 5
  • Views 630
Re: Sending Mail Bug or Problem on 1.5.1.3 or 1.5.x

i think i have solve the problem the problem causes from our server ip. my 2 different hotmail accounts couldn't get mails but gmail and yahoo get all mails without any problem hotmail has been banned my hosting ip address now i have post this subject to my hosting company and waiting for an solutio...

Jump to post
  • Sun Feb 12, 2012 6:13 pm
  • Replies 5
  • Views 1029
Re: Outgoing Mail Problems on 1.5.x

if you search on forums you will see there is a general mail problem on 1.5.x version but not on 1.4.x versions.

I have a problem and trying to solve it, not to argue it.

thanks...

Jump to post
  • Sun Feb 12, 2012 4:38 pm
  • Replies 5
  • Views 630
Re: Sending Mail Bug or Problem on 1.5.1.3 or 1.5.x

thanks for replying me Renato Frota

but i have tried both smtp and php and my host compitable both them.

fill the blanks as you told but there no any change at outgoing problems ??? ??? ???

Jump to post
  • Sun Feb 12, 2012 4:35 pm
  • Replies 5
  • Views 1029
Sending Mail Bug or Problem on 1.5.1.3 or 1.5.x

Dear Opencart Administrators, I have three 1.5.1.3 opencart website in hosted 2 different companies. And all of these website do not send mails to customers when a account created, an order placed or a newsletter sended. But receive mails to admin by account creations, placing orders or using contac...

Jump to post
  • Sat Feb 11, 2012 8:11 pm
  • Replies 5
  • Views 1029
Outgoing Mail Problems on 1.5.x

I am using opencart script until 1.4.9 released. I have a few website using 1.4.9 and by this year 2012 i have started to use 1.5.x version for my new sites. But in my 3 new opencart 1.5.x opencart websites, the outgoing mails is not working for notification invoices, newsletters and account creatio...

Jump to post
  • Sat Feb 11, 2012 7:14 pm
  • Replies 5
  • Views 630

Page 1 of 1

Search found 8 matches