Search found 1 match

Page 1 of 1

Search found 1 match

Re: [BETA3] Upgrade Script 14x to 1.5.1.2 PLUS PRODUCT OPTIO

Hello I have opencart 1.4.9.3 and i used beta 3 upgrade script and I get these errors : Could not execute this query: INSERT INTO `option` (`option_id`, `type`, `sort_order`)SELECT `product_option_id`, "select", `sort_order` FROM `product_option`; Duplicate entry '303' for key 1 Could not execute th...

Jump to post
  • Thu Feb 02, 2012 9:08 pm
  • Replies 410
  • Views 285390

Page 1 of 1

Search found 1 match