Search found 1 match

Page 1 of 1

Search found 1 match

Re: Updating PHP version would affect the opencart site?

Hi to all, I'm trying to get my 1.5.6.4 running on PHP 7.2 and it seems that I'm only having this problem right now (after editing encyption.php): Deprecated: __autoload() is deprecated, use spl_autoload_register() instead in /(domain_name_deleted)/httpd.www/system/library/dompdf/include/autoload.in...

Jump to post
  • Wed Nov 21, 2018 6:37 pm
  • Replies 49
  • Views 15591

Page 1 of 1

Search found 1 match