Search found 10 matches

Page 1 of 1

Search found 10 matches

Could not load controller module/language

Notice: Error: Could not load controller module/language! in /home/bidwinla/public_html/vqmod/vqcache/vq2-system_engine_controller.php on line 49


bidwinlancer.com

please help me out why is this error showing.

vqmod manager shows no error logs.

Jump to post
  • Thu Sep 06, 2012 6:07 am
  • Replies 3
  • Views 2676
Website error please help fopen().....

My website

http://www.radprofitrikot.com

please open site you can see the error
you can check was working fine but now has some strange issue it gives error messages.

it uses opencart version 1.5.1.3

please help me.

Jump to post
  • Wed May 02, 2012 4:19 am
  • Replies 3
  • Views 143
Direct Credit card payments

Hello can anybody guide me how to use direct credit card payments from my website using any available gateway in paypal.

Paypal payment pro does not support my country so please let me know what to do.

Jump to post
  • Thu Mar 15, 2012 8:34 pm
  • Replies 3
  • Views 638
Problem with font.

I need to put this font in my menu bar on home page but i am not able to get it.
http://www.losttype.com/font/?name=wisdom%20script.

I have downloaded the OTF of this font from above link can you please help me out with this.

Jump to post
  • Wed Feb 08, 2012 9:40 pm
  • Replies 0
  • Views 139
Re: Opencart Image Manager Not working

no problem with hosts i have unlimited disk space and bandwidth. This is a major issue in opencart as i see solution here.

Jump to post
  • Wed Jan 25, 2012 4:03 am
  • Replies 34
  • Views 56959
Re: Opencart Image Manager Not working

Sorry but i checked it doesnot work in my case.

Jump to post
  • Sat Jan 21, 2012 6:33 am
  • Replies 34
  • Views 56959
Re: Opencart Image Manager Not working

If this continues i will have issues with my clients.I have already moved on with wordpress ecommerce as i do not see a proper solution.

Jump to post
  • Sat Jan 21, 2012 5:26 am
  • Replies 34
  • Views 56959
Opencart Image Manager Not working

The image manager was working fine but now for last few days it does not show the images in the image or data folder. All images are present in the data folder and image folder. They are all displayed on the store front but now i cannot replace one or add one to the slideshow ......... I have tried ...

Jump to post
  • Thu Jan 12, 2012 5:12 pm
  • Replies 34
  • Views 56959

Page 1 of 1

Search found 10 matches