Search found 1 match

Page 1 of 1

Search found 1 match

Updating jQuery on Fastor Theme - PCI Compliance

Hello! To cut a long story short, I need to update the jQuery on our website in order to pass the 2nd part of PCI Compliance - Network Vulnerability Scan. We have the Fastor theme installed on OC version 2.1.0.1. Can someone help advise where to, and how to, update jQuery? It has had a knock-on effe...

Jump to post
  • Thu Aug 16, 2018 6:56 pm
  • Replies 1
  • Views 5908

Page 1 of 1

Search found 1 match