Search found 30 matches

Search found 30 matches

Email problem please help

i just update my site fron 1.5.1.3 to 2.3.0.2 everything working perfect but im not getting emails of new orders don't know what to do (also use Journal Theme)
i do get email for for new Register Costumers but not for new orders .
Please help

Jump to post
  • Fri Feb 03, 2017 7:07 am
  • Replies 2
  • Views 224
Admin Page LOAD Very Slow HELP

I have a problem with my website, when I log into the site it takes more than sixty seconds for the site to load. after the site load and I'm logged on, everything is normal. Any information on why I'm having this issue, and how to resolve the problem. thanks in advanced I'm using V1.5.1.1 the site ...

Jump to post
  • Fri May 11, 2012 8:52 pm
  • Replies 1
  • Views 916
Re: Please Help !

the site is good the admin page is slow only at the time you login after login all perfect

Jump to post
  • Fri May 11, 2012 1:28 am
  • Replies 3
  • Views 310
ADNIN PAGE LOAD VERY SLOW Please Help !

I have a problem with my website, when I log into the site it takes more than sixty seconds for the site to load. after the site load and I'm logged on, everything is normal. Any information on why I'm having this issue, and how to resolve the problem. thanks in advanced
I'm using V1.5.1.1

Jump to post
  • Fri May 11, 2012 1:04 am
  • Replies 3
  • Views 310
Re: pkease help

hello see i attach the catalog/model/catalog/
see my review.php let me know if you can fix it

Jump to post
  • Thu Apr 19, 2012 9:29 pm
  • Replies 6
  • Views 1503
PLEASE HELP !

im useing v1.5.1.1 on my product page its show only the last 5 reviews how can i Chang it to show more then 5 reviews on a page ?
thanks in advanced

Jump to post
  • Thu Apr 19, 2012 1:16 pm
  • Replies 4
  • Views 857
Re: pkease help

im use 1.5.1.1

Jump to post
  • Thu Apr 19, 2012 1:11 pm
  • Replies 6
  • Views 1503
pkease help

on my product page its show only the last 5 reviews how can i Chang it to show more then 5 reviews on a page ?
thanks in advanced

Jump to post
  • Thu Apr 19, 2012 1:02 pm
  • Replies 6
  • Views 1503
Re: PLEASE HELP !

i find the prob
it was the visitor tracker !
i just disposable it and now its all working good

Jump to post
  • Tue Mar 27, 2012 11:48 pm
  • Replies 21
  • Views 2941
Re: PLEASE HELP !

So please any body how can I fix it ??

Jump to post
  • Tue Mar 27, 2012 8:10 pm
  • Replies 21
  • Views 2941
PLEASE HELP !

HELLO I HAVE FEW STORES ALL RUN ON MY VPS ACCOUNT (HOST GATOR) ANY WAY START TODAY I GET THIS ERROR ON ALL MY SITE ON THE TOP OF THE PAGE! (ELIQUID-USA.COM / PIC-DR.COM...) Warning: file_get_contents(http://user-agent-string.info/rpc/get_data.php?key=free&format=ini&ver=y) [function.file-get-content...

Jump to post
  • Tue Mar 27, 2012 12:50 pm
  • Replies 21
  • Views 2941
Re: please help Checkout stuck on Step 5 Payment

ok i find the prob
i use the checkout-coupon.xml
soon as i deleted it its working good on internet explorer !

Jump to post
  • Tue Jan 17, 2012 9:22 pm
  • Replies 2
  • Views 458
Re: [SOLVED] OC 1.5.1.3 Checkout stuck on Step 5 Payment

ok i fine the prob
i use the checkout-coupon.xml
soon as i deleted it its working good on internet explorer !

Jump to post
  • Tue Jan 17, 2012 1:50 pm
  • Replies 20
  • Views 4204
please help Checkout stuck on Step 5 Payment

OC 1.5.1.3 Checkout stuck on Step 5 Payment Using oc 1.5.1.3 and out the blue checkout is stuck on step 5 payment. Cannot continue to step 6 Confirm Order. Any ideas where I need to look But only with "internet explorer" on fire fox and chrome its working OK AND i use the same template on other stor...

Jump to post
  • Sat Jan 14, 2012 3:37 pm
  • Replies 2
  • Views 458
Re: [SOLVED] OC 1.5.1.3 Checkout stuck on Step 5 Payment

hello i have the same prob but only with "internet explorer" on fire fox and chrome its working perfect AND i use the same template on other store and its working perfect this is my site url : http://e-liquid-usa.com/ please help and remember the prob its only if use internet explorer ! from step 4 ...

Jump to post
  • Sat Jan 14, 2012 3:23 pm
  • Replies 20
  • Views 4204
Re: vqmod script help pleas

its not working for me i attach the orig vqmod file can you please edit it for me
tx and if you need my email is shablulny@gmail.com
tx

Jump to post
  • Sun Jan 08, 2012 3:15 pm
  • Replies 2
  • Views 482
Re: Can I Imoprt Export Orders from old store to the new

im tarting to move from v 1511 to V1513 how can i do it i have extension to move the costumes but how can i move the orders pleassssss help

Jump to post
  • Sun Jan 08, 2012 2:39 pm
  • Replies 6
  • Views 1042
vqmod script help pleas

hello i have this vqmod for ask a Qestion work good but i need help how i can edit this so it will show on the email the product id / name please help See the full script : <modification> <id>Ask a Qestion</id> <version>2</version> <vqmver>1.0.8</vqmver> <file name="catalog/language/english/product/...

Jump to post
  • Sun Jan 08, 2012 2:35 pm
  • Replies 2
  • Views 482
Can I Imoprt Export Orders from old store to the new

Hello
i need to Imoprt Export Orders from opencart old store to my new opencart store
how can i do it?
Thanks in advanced

Jump to post
  • Sun Jan 08, 2012 12:36 am
  • Replies 6
  • Views 1042

Search found 30 matches