Search found 5 matches

Page 1 of 1

Search found 5 matches

Page not change after refine search in filter

Hi, I got some problem with the filter. After refine search, the url change, but the page is no change. https://www.myhomeware.com.au/bathroom/accessories&filter=21 Can some one tell what is wrong with this? I do not change any code in category.php or filter.php, and I tried replace them with the cl...

Jump to post
  • Wed Jul 04, 2018 8:46 am
  • Replies 1
  • Views 104
Re: Porto theme issue

Hi,it was fixed before but it occurred again. I found that all the functions relate to js are not working now. Is it still the problem from the hoster? Or I can fix this in my site. Thank you.

Jump to post
  • Sun Jul 01, 2018 1:00 am
  • Replies 3
  • Views 356
Porto theme issue

Hi my website theme is changed suddenly as the banner is duplicate and the colour of the "available" in the product image change from green to red.
This is my website www.myhomeware.com.au Can anyone know what happen? Thank you.

Jump to post
  • Sat Jun 23, 2018 7:13 am
  • Replies 3
  • Views 356
在列表佈局中添加模塊,在頁面無法顯示

我的Category Page原本左邊添加了一個目錄列表的模塊,現在刪除了之後再添加發現不見了,disable再enable之後發現還是不行,嘗試添加其他模塊也無法顯示,有人知道是什麼原因嗎?謝謝

Jump to post
  • Thu Jun 21, 2018 10:25 am
  • Replies 0
  • Views 655
No display in the front page after added module in the layout

Hi, in my website it usually has a category in the left colume of my category page. But I delete the category module and re-add in the layout, now it is nothing in the left colume of the category page. I tried add other modules, they are not displayed as well. Can someone tell me what happen? Thanks.

Jump to post
  • Thu Jun 21, 2018 8:05 am
  • Replies 1
  • Views 148

Page 1 of 1

Search found 5 matches