Search found 10 matches

Page 1 of 1

Search found 10 matches

Re: Techprocess Payment Gateway Integration

I cheked that site, flairspot.com, it says "Warning: No Payment options are available. Please contact us for assistance!"
I dont get to see your payment in action.

Jump to post
  • Fri Apr 06, 2012 12:14 am
  • Replies 10
  • Views 2918
Re: Install Modules

I was wondering the same, maybe I should write a mail and ask.

Jump to post
  • Mon Nov 09, 2009 11:04 pm
  • Replies 7
  • Views 6182
Need Help With Big Upgrade Jump!

Hi Qphoria! I am returning after a long time, nice to see new stuff in the site :) Things look much more better, not that it was bad earlier, but change is always refreshing! So good work bro! And now back to work... Alrite I got a OpenCart 0.7.7 installed in a site and I wanna upgrade to the latest...

Jump to post
  • Mon Oct 26, 2009 12:16 am
  • Replies 4
  • Views 888
Getting creative with the OpenCart template

Well, Its just that I have been "trying out" a lot of shopping cart softwares and there is one aspect of OpenCart that I wanted help on. I wanted to know how can I change the default text in my Open Cart store. For your reference I am providing an Image file so that you have a better understand of w...

Jump to post
  • Fri Feb 20, 2009 2:48 pm
  • Replies 1
  • Views 6817
The old school way for installing softwares

In order to make the installation process easy for end users to a level that they could "Do It Yourself" or DIY, hosting companies have put in the easy installer softwares like simple scripts. The traditional way was to do it the "manual" way. Thats like go create a database for your desired applica...

Jump to post
  • Fri Feb 20, 2009 1:59 pm
  • Replies 14
  • Views 12363
Re: RSS 2.0 Syndication for OpenCart

Hey d77, Please help with this, I tried your extension and got this error when I tried using feedreader to build an rss "The URL you entered does not appear to be a valid feed. We encountered the following problem: Error on line 23: The entity "acirc" was referenced, but not declared." When I tried ...

Jump to post
  • Sun Jan 25, 2009 5:04 pm
  • Replies 20
  • Views 30674
Re: All links lead to 404 message

Hey Qphoria! I got an error with Open Cart 0.7.9 could you tell me whats wrong with this: notice: undefined index: description in ../estore/catalog/template/default/content/category.tpl on line 16 I get this error message when I click on the root category listed to the left column in the default ins...

Jump to post
  • Tue Jan 20, 2009 8:22 pm
  • Replies 6
  • Views 2778
Re: All links lead to 404 message

Hey Qphoria, Thanks for all the replies. I have de-installed my Open Cart installation, so the link in the very first post will lead to a 404 page handled by my wordpress installation and not Open Cart. I was wondering if people may get confused when the read the first post, click on the "page" link...

Jump to post
  • Mon Jan 19, 2009 10:17 pm
  • Replies 6
  • Views 2778
Re: All links lead to 404 message

Hey Qphoria, I installed Open Cart 0.7.8 in another sub-domain, so that I could check what exactly is the cause; wordpress or open cart. I was surprised that after installing open cart in a sub-domain with no connection with wordpress that existed in the main domain, open cart gave me 404 error and ...

Jump to post
  • Sat Jan 17, 2009 8:48 pm
  • Replies 6
  • Views 2778
All links lead to 404 message

Hey Guys!

Any link that I click leads to a 404 page

Kindly advice pls.

Jump to post
  • Thu Jan 15, 2009 8:00 pm
  • Replies 14
  • Views 12363

Page 1 of 1

Search found 10 matches