Search found 3 matches

Page 1 of 1

Search found 3 matches

Re: ModernStore 1.5.1.1 compatible

Yep .. the FTP must have dropped some files during upload.

Many thanks!

Rich

PS Is there an easy way to export products and categories (including images) from a 1.4.9.3 site to a 1.5.1.1 site? I should really post this up as a new topic.

Jump to post
  • Wed Aug 17, 2011 12:09 am
  • Replies 19
  • Views 7808
Re: ModernStore 1.5.1.1 compatible

Okay. I'll try again this morning.

Jump to post
  • Tue Aug 16, 2011 3:19 pm
  • Replies 19
  • Views 7808
Re: ModernStore 1.5.1.1 compatible

Hi. I'm running 1.5.1.1 and after installing your theme I'm getting some error messages: Notice: Undefined variable: modules in /var/www/vhosts/lightbulbuk.com/subdomains/opencart/httpdocs/catalog/view/theme/ModernStore/template/common/header.tpl on line 197Warning: Invalid argument supplied for for...

Jump to post
  • Mon Aug 15, 2011 10:38 pm
  • Replies 19
  • Views 7808

Page 1 of 1

Search found 3 matches