Search found 31 matches

Search found 31 matches

Re: Changed Template

Found the problem, vqmod cache!!!! Just deleted everything on the vqcache folder..

thanks

Jump to post
  • Wed Jan 30, 2013 1:01 pm
  • Replies 11
  • Views 260
Re: Changed Template

yes I did

Jump to post
  • Wed Jan 30, 2013 7:10 am
  • Replies 11
  • Views 260
Re: Changed Template

I know because the changes take olace eventually. After a day or so. Or after I copy the template and rename it

Jump to post
  • Wed Jan 30, 2013 6:26 am
  • Replies 11
  • Views 260
Re: Changed Template

I have done everything possible, cleared the cache folder, download module to clear cache, cleared the browser chache. THIS SUCKS!!!! I can believe there is not a way documented on how to force a full size refresh. Opencart is starting to get on my nerves!!!! where is the opencart people!?????

Jump to post
  • Wed Jan 30, 2013 5:57 am
  • Replies 11
  • Views 260
Re: Changed Template

Yes I tried ctrl+f5..

Jump to post
  • Sun Jan 27, 2013 6:46 am
  • Replies 11
  • Views 260
Changed Template

I changed my template html, and ccs. I uploaded the css and tpl files to the server but now I cant for the life of me force the browser to refresh the site. The css works but not the html,php,tpl files. So now my life website is a mess. How can I force the site to refresh everytime a customer comes ...

Jump to post
  • Sun Jan 27, 2013 5:30 am
  • Replies 11
  • Views 260
Re: Yet another IE6/IE7 CSS help post - IE doesn't 'group' i

crookedview, I have the same exact problem. Have you found a solution?

Jump to post
  • Sun Jan 13, 2013 3:26 am
  • Replies 2
  • Views 565
Re: top menu bar broken

I dont have a demo site set up.

Jump to post
  • Sat Jan 12, 2013 12:51 am
  • Replies 2
  • Views 501
top menu bar broken

Please Help I am desperate! I don't know what happened to my site. It was fine and now it looks all broken (on IE specifically) The main problem is the top menu bar. (screenshot attached) It looks fine in Chrome but wont work on IE. (both screenshots attached) I am running opencart 1.5.3.1. Please H...

Jump to post
  • Thu Jan 10, 2013 5:25 am
  • Replies 2
  • Views 501
Re: Menu display does not work in IE 7 or higher in homepage

I still cant fix this issue, can anybody help. I am desperate.

Jump to post
  • Thu Jan 10, 2013 5:15 am
  • Replies 13
  • Views 5956
Re: Integration with Point of Sale

Foose,

Trying to contact you for a while... Where are you?

Jump to post
  • Fri Dec 14, 2012 6:35 am
  • Replies 48
  • Views 31810
Re: Edit Orders

I have the same problem! Its driving crazy, please help!

Jump to post
  • Fri Dec 14, 2012 12:43 am
  • Replies 6
  • Views 159
Re: QuickBooks POs Integration

Siptec! I am really intesrested, please help.

Jump to post
  • Fri Nov 30, 2012 4:51 am
  • Replies 5
  • Views 1134
Re: EBAY

Thanks for trying to help, but I need the advice of someonw that has used one of them and recommend it... I know I can search I see a list of modules...

Jump to post
  • Fri Nov 30, 2012 4:51 am
  • Replies 2
  • Views 462
Re: QuickBooks POs Integration

siptec? how is your solution developemnt going?

Jump to post
  • Tue Nov 20, 2012 5:00 am
  • Replies 5
  • Views 1134
EBAY

Hello Everyone...
I am lloking for the best way to sell on ebay an amazon. I would love to have a way to sync my inventory with opencart so I dont have to manually update items everytime I sell something....

Does anyone know how to achive this?

Thanks

Jump to post
  • Tue Nov 20, 2012 4:59 am
  • Replies 2
  • Views 462
Wrong number of customers awating approval

Hello,
For some reason my dashboard shows 34 customers awating approval but when I go to the customer list there are only 2 with approve column NO.

Why does this happen? my sales are way down this month and I wonder if it has to do with something like this.

opecart version: 1.5.3.1

Jump to post
  • Sun Nov 18, 2012 12:59 am
  • Replies 0
  • Views 442
Re: QuickBooks POs Integration

Have you found this solution??? I need the exact same thing... Pelase help

Jump to post
  • Thu Sep 27, 2012 11:23 pm
  • Replies 5
  • Views 1134
Editing Order - shipping and payment methods dont show

Hello everyone, I have had Opencart for a while now, but I just upgratedto 1.5.3.1 and I found a problem. I received an order (with shipping method selected and payement too). The customer call on the phone and requested to change a size (on a shirt). I am trying to edit the order and opencart promp...

Jump to post
  • Wed Jul 25, 2012 12:50 am
  • Replies 0
  • Views 142

Search found 31 matches