Search found 28 matches

Search found 28 matches

Re: How to remove description

/public_html/stolove.bg/catalog/view/theme/default/stylesheet/stylesheet.css

after line 598

Jump to post
  • Fri Oct 09, 2015 1:41 am
  • Replies 19
  • Views 8895
Re: How to remove description

Hi there,

I made mistake. Every time change core files, and after that in admin panel > extensions > modifications make refresh.

Because next time when you do this all changes, made only in /system/ folders will be lost.

Jump to post
  • Sat May 16, 2015 4:34 pm
  • Replies 19
  • Views 8895
Re: container color

Hi viethemes, Your module is perfect for people with standard theme, but mine is with several changes. I use this: In header.tpl after open "body" tag, add this <div style="margin: 0 auto; max-width: 1000px; background-color: #fff; padding: 0px;"> In footer.tpl before close "body"tag, add this </div...

Jump to post
  • Sat May 16, 2015 4:26 pm
  • Replies 6
  • Views 563
Re: container color

Hi skip, do you solve your problem?

Jump to post
  • Fri May 15, 2015 1:02 pm
  • Replies 6
  • Views 563
Re: How to remove description

Hi,

Look in this folder: /system/modification/catalog/view/theme/default/template/product

Jump to post
  • Wed Mar 04, 2015 4:54 am
  • Replies 19
  • Views 8895
Re: Check out my new website - build on Opencart 1.5.6

In IE and Chrome Yes, but in FF is missing.

Jump to post
  • Mon Mar 02, 2015 5:36 pm
  • Replies 4
  • Views 1493
Re: OpenCart 1.5.6.1 BUG topic - Read first post first!

To "mgraphix79" and "maurimarcarneiro"

yehtut wrote:Hi ddowdall,

Change mysqli to mysql in line 21 of config.php and line 24 of admin/config.php.

Good luck.

Ye Htut

Jump to post
  • Sun Feb 23, 2014 7:20 pm
  • Replies 26
  • Views 20693
Re: Sneak Peek: OpenCart 1.5.0 *ALPHA*

opencart goes again clean and beautiful, like 2007 old opencart :)

thanks to Daniel and Q

Jump to post
  • Sun Feb 13, 2011 4:22 am
  • Replies 647
  • Views 150542
Re: Did hm2k say Three ?????

congratulations ;D

Jump to post
  • Sat Nov 01, 2008 12:36 am
  • Replies 5
  • Views 3013
Re: Error: register_globals is enabled!

when you install opencart you must copy this file in /.. /install /admin register_globals = off error_log=error_log log_errors=On error_reporting = E_ALL & ~E_NOTICE expose_php = Off output_buffering = Off max_input_time = 60 safe_mode=off variables_order = "EGPCS" extension_dir = "./" this is what ...

Jump to post
  • Sun Dec 09, 2007 3:34 pm
  • Replies 10
  • Views 5357
Re: error after 7.7 upgrade

somebady has a solve for this problem?

Jump to post
  • Sat Nov 17, 2007 7:22 am
  • Replies 5
  • Views 1419
Re: Fresh Install - CSS Issue

when i increase image size form admin menu only IE show correct images, only ff has a problem, when i change this  in ff things go ok

one more try :) this is path: /catalog/template/default/css/default.css

Jump to post
  • Tue Oct 02, 2007 4:38 am
  • Replies 6
  • Views 2262
Re: Fresh Install - CSS Issue

hi, i've the same problem, but at first i didn't find the way, because i don't have enough experience than i found this, and change it from 140 to 190px and it works, this is my code: .products, .images, .categories { float: left; width: 33.3%; text-align: center; cursor: pointer; font-size: 10px; h...

Jump to post
  • Sun Sep 30, 2007 6:12 am
  • Replies 6
  • Views 2262
Re: Problem with 2 languages

yes, this is seriously problem in open cart, before several weeks i say that opencart is not fully multi language :( i made my only in Bulgarian if i take a decision to make a English version i'll make a second copy of the shop, i think (but i never test it) that if u make a language configuration o...

Jump to post
  • Mon Sep 24, 2007 7:50 pm
  • Replies 6
  • Views 1552
Re: Problem with 2 languages

admin panel -> products ... languages

Jump to post
  • Sat Sep 22, 2007 8:22 am
  • Replies 6
  • Views 1552
Re: bug : switch languages & url alias (0.7.6.1)

look in admin panel products in different languages

Jump to post
  • Thu Sep 20, 2007 5:08 am
  • Replies 4
  • Views 1337
problem with mozilla firefox and image size

Hi, there is one problem when i increase image size form 100x100 by 150x150 or other bigger size in mozilla firefox, in IE there is not such problem.

someone have a decision, even to change something in the code?

Jump to post
  • Thu Sep 20, 2007 4:45 am
  • Replies 0
  • Views 812

Search found 28 matches