Search found 2 matches

Page 1 of 1

Search found 2 matches

Re: Import/Export module - products won't import anymore

Version 1.5.2.1 Works only with php version 5.3 not above ... if i use 5.4 or any other version above 5.3 its throws me the following error Fatal error: Uncaught exception 'LogicException' with message 'In the constructor of PHPExcel_WorksheetIterator, parent::__construct() must be called and its ex...

Jump to post
  • Tue Mar 13, 2012 6:49 am
  • Replies 81
  • Views 49431
Re: OFFICIAL v1.4.9.4 BUG THREAD. POST ALL BUGS HERE

Hello, I am running OpenCart 1.4.9.4 the first issues was i was not getting any emails at all not for user sign-up not for orders and none from the contact form. i checked for the error log and got this 2011-04-26 14:11:32 - PHP Warning: fsockopen() [function.fsockopen]: unable to connect to mail.XX...

Jump to post
  • Thu Apr 28, 2011 4:58 am
  • Replies 124
  • Views 42032

Page 1 of 1

Search found 2 matches