Search found 20 matches

Page 1 of 1

Search found 20 matches

Re: Hosting images help?

justinv:

im not..but ty any bud!

Jump to post
  • Sat May 07, 2011 9:22 pm
  • Replies 2
  • Views 289
Re: [1.4.0] Products marked with *** are not available

auctually i fixed it today.. and u were right.. i just forgot to add "Quantity" in my spreadsheet.(csv).. and when i did.. i unchecked allow customers to checkout even when products are not in stock and uploaded the spreadsheet and everything works fine now...

Jump to post
  • Sat May 07, 2011 9:24 am
  • Replies 22
  • Views 9819
Re: [1.4.0] Products marked with *** are not available

If you set the Stock checkout to Yes, then if they order a product thats out or stock, then how are you supposed to let them know its out of stock to begin with? I mean i dont want them to be able to order a product that's already out of stock.. know what i mean?

Jump to post
  • Sat May 07, 2011 12:03 am
  • Replies 22
  • Views 9819
Products marked with *** are not available

Hi.. after some help with getting "Products marked with *** are not available" error out of the way, i was told that if you go to system, settings, options and click " allow stock checkout" meaning that the customer will be able to checkout even if the product is not in stock. WEll i dont want them ...

Jump to post
  • Fri May 06, 2011 9:51 pm
  • Replies 3
  • Views 465
Hosting images help?

Hey Guys..

Is there a way for the script to point the images to the original site that i am selling for, instead of having to have the auctual images on my server?

Thanks

Jump to post
  • Wed Apr 27, 2011 4:03 am
  • Replies 2
  • Views 289
Re: [MOD] Apsona ShopAdmin - import, export and reporting

ibnlyaman

I found out how to fix it bud..when in dashboard go to system, localasation, Weight classes, Click on the "edit' for pound, and click the in the box where it says pound and hit the backspace 1 time and save it The problem was that there was space after the pound text when it was written.

Jump to post
  • Thu Apr 21, 2011 3:53 am
  • Replies 165
  • Views 77355
Re: Manufacturer's not linking/showing on upload

i a using apsona to upload the spreadsheets.

Jump to post
  • Mon Apr 18, 2011 1:58 am
  • Replies 18
  • Views 1642
Re: Manufacturer's not linking/showing on upload

I have not even a clue what your talking about... :)

Jump to post
  • Sun Apr 17, 2011 10:37 am
  • Replies 18
  • Views 1642
Re: Manufacturer's not linking/showing on upload

But i am fixing to move my hosting anyway

Jump to post
  • Sun Apr 17, 2011 6:06 am
  • Replies 18
  • Views 1642
Re: Manufacturer's not linking/showing on upload

Hi...

The reason i dont have access to my database or c-panel is because its on a temp host and she wont give me access..

Yes i am importing my products via excel spreadsheet...

I can upload the spreadsheet if it would help.

Jump to post
  • Sun Apr 17, 2011 5:14 am
  • Replies 18
  • Views 1642
Re: Manufacturer's not linking/showing on upload

I couldn't find anything... at least i couldn't see what i was looking for anyway.

Jump to post
  • Sun Apr 17, 2011 2:46 am
  • Replies 18
  • Views 1642
Re: Manufacturer's not linking/showing on upload

Microsoft Excel Comma Separated Values File

Jump to post
  • Sat Apr 16, 2011 7:23 am
  • Replies 18
  • Views 1642
Re: Manufacturer's not linking/showing on upload

I can not get into my database..only my host can.


attached is the pic of the errors

Jump to post
  • Sat Apr 16, 2011 7:12 am
  • Replies 18
  • Views 1642
Re: Manufacturer's not linking/showing on upload

You mean i would have to do ALL of these 1 at a time?

I wont get it done till next year

Jump to post
  • Sat Apr 16, 2011 6:40 am
  • Replies 18
  • Views 1642
Re: Manufacturer's not linking/showing on upload

avvici..

First and foremost question will be....

What kind of of pizza?...lol ( supreme or only pepperoni)??...lol

and , Yes i am the admin, but am just learning it..so i dont know how to "In your admin, edit a product then go to LINKS."

How do i do that?

Randy

Jump to post
  • Sat Apr 16, 2011 6:28 am
  • Replies 18
  • Views 1642
Manufacturer's not linking/showing on upload

Hey Everyone: When i upload the Manufactures names on my spreadsheet it will indeed show on the on the spreadsheet and all, But after it verifies,, im getting all these errors that none of the manufacturers exists or something. so i manually added some and they show on my front page now under the "B...

Jump to post
  • Sat Apr 16, 2011 3:06 am
  • Replies 18
  • Views 1642
Re: [MOD] Apsona ShopAdmin - import, export and reporting

Hi.. i have just one question. I imported my spreadsheet, Set up my fields, and it validated 100% with 1387 Errors ( all of which are the same error) the error is "Pound is not a valid weight class" ( all of them already say Pound on apsona and both the excel file. I did find away temporarily around...

Jump to post
  • Thu Apr 14, 2011 9:40 pm
  • Replies 165
  • Views 77355
Transfering Data from another site/ uploading

Hi.. I have been working with apsona for about a week now, and i can't find what i am doing wrong.. so hopefully you can help me. ( which would be great) Once i am in Apsona i go to "products" then " all products" then "Tools" and then "import/update" I am importing New records, the data source is "...

Jump to post
  • Mon Apr 11, 2011 7:36 am
  • Replies 1
  • Views 257

Page 1 of 1

Search found 20 matches