Search found 2 matches

Page 1 of 1

Search found 2 matches

Re: 403 - Forbidden: Access is denied - instalace

Go to your Cpanel > Security> ModSecurity
Disable it & edit your store setting & save it.
Once your done turn the ModSecurity back on!

Jump to post
  • Tue Aug 29, 2017 3:04 pm
  • Replies 9
  • Views 15879
Re: 403 Forbidden Access after Setting Save in Admin

Go to your Cpanel > Security> ModSecurity
Disable it & edit your store setting & save it.
Once your done turn the ModSecurity back on!

I dont have to hope that this helps..... Cause i know this will help......

Jump to post
  • Tue Aug 29, 2017 2:25 pm
  • Replies 17
  • Views 9072

Page 1 of 1

Search found 2 matches