Search found 2 matches

Page 1 of 1

Search found 2 matches

Re: [RELEASED] Multilingual Export/Import for OpenCart 2.x / 3.x

hi, tried to export from 2.2 and import it in 3.0.2, it gives an error the following error 2017-08-16 19:39:51 - Export/Import: Invalid header in the Categories worksheet 2017-08-16 19:39:51 - PHP Unknown: The Twig_Autoloader class is deprecated since version 1.21 and will be removed in 2.0. Use Com...

Jump to post
  • Thu Aug 17, 2017 4:09 am
  • Replies 1040
  • Views 268335
Re: [RELEASED] Multilingual Export/Import for OpenCart 2.x / 3.x

hi, tried to export from 2.2 and import it in 3.0.2, it gives an error the following error 2017-08-16 19:39:51 - Export/Import: Invalid header in the Categories worksheet 2017-08-16 19:39:51 - PHP Unknown: The Twig_Autoloader class is deprecated since version 1.21 and will be removed in 2.0. Use Com...

Jump to post
  • Thu Aug 17, 2017 4:01 am
  • Replies 1040
  • Views 268335

Page 1 of 1

Search found 2 matches