Search found 2 matches

Page 1 of 1

Search found 2 matches

Help with this forum - answering own thread

Hey Guys,

I'd like to answer my own thread, but I am not allowed to? What is this?

Thx a lot for help

Jump to post
  • Tue May 30, 2017 7:33 pm
  • Replies 1
  • Views 2265
Upgrade from 1.5.6 to 2.0.1.0

Hi everyone, we have BillPay as a module in our shop and the last compatibility version is 2.0.1.0 (https://www.opencart.com/index.php?route=marketplace/extension/info&extension_id=5931). We'd like to upgrade from version 1.5.6 to 2.0.1.0 (or if anybody knows a way to get the module running in the n...

Jump to post
  • Mon May 29, 2017 10:02 pm
  • Replies 2
  • Views 1040

Page 1 of 1

Search found 2 matches