Search found 11 matches

Page 1 of 1

Search found 11 matches

Re: Shiping methods

Any helps?

Jump to post
  • Thu Jun 01, 2017 11:04 am
  • Replies 4
  • Views 457
Re: Shiping methods

chrisranjana.com wrote:
Mon May 29, 2017 2:59 pm
Which shipping method's name you would like to change ?
All because my site in hebrew

Jump to post
  • Mon May 29, 2017 3:05 pm
  • Replies 4
  • Views 457
Shiping methods

Hi!
How can i change the name of my shiping methods?

Jump to post
  • Mon May 29, 2017 1:33 am
  • Replies 4
  • Views 457
Re: " SyntaxError: Unexpected token" ERROR at registration

It seems like you have a whitespace character being output before your JSON: http://www.antropy.co.uk/images/screenshots/f2a6d96490c9a66e52bd013.jpg It seems to happen in both these JSON requests: http://different-jew.pe.hu/index.php?route=account/register/customfield&customer_group_id=1 http://dif...

Jump to post
  • Thu May 18, 2017 1:33 am
  • Replies 2
  • Views 322
" SyntaxError: Unexpected token" ERROR at registration

hello! i have the following error at registration: (using OC 2.0.2) SyntaxError: Unexpected token photo of full error in photo: https://opencartforum.com/uploads/monthly_2017_05/problen.jpg.81b0c64fcb68e11a3a63385a6e2ff397.jpg link to registration in my store http://different-jew.pe.hu/index.php?rou...

Jump to post
  • Wed May 17, 2017 3:45 pm
  • Replies 2
  • Views 322
Re: admin panel dont show style

IP_CAM wrote:
Tue May 16, 2017 4:55 am
well then, send it at ernst (at) jacob.ch, and I have a look tonight.
Ernie
Cant see you mail in site.
Can you give me him here?

Jump to post
  • Tue May 16, 2017 12:11 pm
  • Replies 10
  • Views 322
Re: admin panel dont show style

well, this looks ok to me know, for some reason, so, clear out the cache of your Browser, and try again! https://forum.opencart.com/download/file.php?mode=view&id=32085 Hi! The problem in following photo: https://forum.opencart.com/download/file.php?id=32076 If you want, i can give you admin user a...

Jump to post
  • Tue May 16, 2017 3:21 am
  • Replies 10
  • Views 322
Re: admin panel dont show style

IP_CAM wrote:
Tue May 16, 2017 1:57 am
well, it looks like you have it fixed by now ! ;)
Ernie
The problem not fixed, i actually see the same admin panel like in photo😓

Jump to post
  • Tue May 16, 2017 2:39 am
  • Replies 10
  • Views 322
Re: admin panel dont show style

IP_CAM wrote:
Mon May 15, 2017 8:37 pm
<script type="text/javascript" src="view/javascript/jquery/jquery-2.1.1.min.js"></script>
</head><body>link href="view/javascript/bootstrap/css/bootstrap.css" rel="stylesheet" /&gt;

::) ::)
Ernie
I am sorry , but i am new at opencart.
What i need to do with this code? Add him? Replace?

Jump to post
  • Mon May 15, 2017 9:29 pm
  • Replies 10
  • Views 322
Re: admin panel dont show style

IP_CAM wrote:
Mon May 15, 2017 10:37 am
well, your admin stylesheet.css file is linked wrong, but without looking
at the Browser Page Source, no-one would be able, to check! :'(
You probably 'missed' in your ADMIN config.php file links and/or paths.
Ernie
Thanks you,
The lint to my admin panel:
http://different-jew.pe.hu/admin/

Jump to post
  • Mon May 15, 2017 5:27 pm
  • Replies 10
  • Views 322
admin panel dont show style

hello!
i installed opencart 2.0.2.0 and the admin panel on computer dont show styles but in the phone yes.
what to do? help please. (i dont want to upgrade to newer).
photo of problem in attachments.

Thanks,
Andrey

Jump to post
  • Mon May 15, 2017 2:52 am
  • Replies 10
  • Views 322

Page 1 of 1

Search found 11 matches