Search found 12 matches

Page 1 of 1

Search found 12 matches

Re: [RELEASED] deadcow SEO v1.2 & v2.0

Not sure if you've noticed but this doesn't seem to work when you use an "&" symbol in the title.

Jump to post
  • Sun Oct 30, 2011 3:12 am
  • Replies 68
  • Views 27692
Re: [Released][Commercial] Vehicle Year/Make/Model Filter mo

Can you give an example of how the import/export function works?

Jump to post
  • Thu Oct 27, 2011 11:02 pm
  • Replies 99
  • Views 29340
Fix my SEO URL issue (mod_rewrite)

I need help with my SEO URL issue. The original SEO URL mod isn't working on our website. I've built a few other Opencart sites and it works fine on those, this is the first I've built on our new VPS. Mod_rewrite is enabled in the server, our .htaccess file and in the Admin Settings in the back end....

Jump to post
  • Thu Oct 27, 2011 10:38 pm
  • Replies 1
  • Views 709
Re: SEO URL problems.

It's happening everywhere. Both the Category Module on the left and the links in the middle of the page in the categories.

Jump to post
  • Mon Oct 24, 2011 2:01 pm
  • Replies 5
  • Views 469
Re: SEO URL problems.

Changed it back to the original template, still having issues. What do you mean by controller? How would I check that?

Jump to post
  • Wed Oct 12, 2011 2:46 am
  • Replies 5
  • Views 469
Re: SEO URL problems.

Anyone?

Jump to post
  • Tue Oct 11, 2011 11:55 pm
  • Replies 5
  • Views 469
SEO URL problems.

So I've been having a small issue that's been keeping my site from going live. I have SEO URL's enabled in admin, .htaccess is live with the correct info and I actually have another OC site on the same VPS with working SEO URL's. The problem I'm having is only my Categories are named and not my sub-...

Jump to post
  • Tue Oct 11, 2011 7:23 am
  • Replies 5
  • Views 469
Re: [RELEASED] deadcow SEO v1.2 & v2.0

I'm having an issue where the categories aren't getting named correctly and a lot of my sub directories aren't getting switched over. I have a ton of categories & subcats (1800ish) if that matters. I check in the back end and the correct Keywords are assigned to the categories & subcats but when you...

Jump to post
  • Thu Sep 15, 2011 3:20 am
  • Replies 68
  • Views 27692
Re: Google Checkout Notification Callback URL

Any updates on this? I'm having the same issue.

Also can you elaborate on the .htaccess modifications you're referring to?

Jump to post
  • Tue Dec 28, 2010 1:06 pm
  • Replies 21
  • Views 3584
Re: Google Checkout for 1.4.8b

I get this message when going to my call back URL: Notice: Undefined index: in /home/tvieira2/public_html/catalog/controller/checkout/gcheckout.php on line 384Warning: Cannot modify header information - headers already sent by (output started at /home/tvieira2/public_html/index.php:92) in /home/tvie...

Jump to post
  • Mon Dec 20, 2010 4:26 am
  • Replies 39
  • Views 5701
Re: [RELEASED] Google Checkout for OpenCart 1.3.4

Any plans on allowing this to work with UPS? I use both weight based shipping (0 = Free Shipping) & UPS and only weight based works with GC, UPS just returns 0.00's when using merchant calculated. I set GC to use its own shipping tables but theres no way to set Weight = 0 to get free shipping in GC....

Jump to post
  • Sun Dec 05, 2010 4:23 am
  • Replies 72
  • Views 26130
Re: Can I set free shipping to certain products only?

On my old oscommerce cart I used to do free shipping per product using "0" as the weight value. It seems like this can be done pretty easily by modifying the existing free shipping module to pull weight rather than price.

Jump to post
  • Sun Dec 05, 2010 4:05 am
  • Replies 12
  • Views 10403

Page 1 of 1

Search found 12 matches