Search found 11 matches

Page 1 of 1

Search found 11 matches

Re: Photo, remember my place

ill give that a try thanks

Jump to post
  • Mon Jul 02, 2018 7:57 am
  • Replies 2
  • Views 153
Photo, remember my place

Hi firstly if this has been answered before i apologise for not finding it. Im looking for a mod that makes editing the pictures or adding product pictures from files easier, there used to be one on earlier versions but for the life of me i cant find one in market place. i've bought a file manager ...

Jump to post
  • Sun Jul 01, 2018 8:09 pm
  • Replies 2
  • Views 153
Re: Discussion on "Waiting for Proof of ID" -- Really, in 2018? On the OpenCart marketplace site of all places?

MarketInSG wrote:
Thu Feb 08, 2018 11:43 am
It will usually take 1 business day or quicker if you open a support ticket with them.
when you say with them do you mean the developer of the mod? or with opencart themselves?

Jump to post
  • Sat Jun 30, 2018 7:20 pm
  • Replies 11
  • Views 3371
Re: The welcome message and/or a text box mod opencart version 3.0.2.0

Thanks for that yes i have now found them, its been a while so i forgot to add solved.

Regards

Jump to post
  • Fri Jun 15, 2018 8:59 pm
  • Replies 3
  • Views 260
Re: The welcome message and/or a text box mod opencart version 3.0.2.0

Thanks for that its brilliant, i knew there would be something i just didnt know what to search for.

Thanks again

Jump to post
  • Fri Jun 15, 2018 6:11 pm
  • Replies 3
  • Views 260
The welcome message and/or a text box mod opencart version 3.0.2.0 SOLVED!!

Firstly appoligies if this is in the wrong place, that being said what has happened to the welcome mod? i used it to add text to the homepage, there used to be code on the market place that could add a text box to the homepage to give customers a Welcome message and/or a customer information box aga...

Jump to post
  • Fri Jun 15, 2018 5:53 pm
  • Replies 3
  • Views 260
Re: vqmods xml not working (fresh install 2.3.)

Thanks for your help I've cleaned and done fresh install.......

Jump to post
  • Wed Apr 26, 2017 6:30 pm
  • Replies 10
  • Views 463
Re: vqmods xml not working (fresh install 2.3.)

the logs say nothing but i used filezilla to load not the mod installer well, the (OcMod) Installer has nothing to do with VqMod's. You seem to do something in a very wrong way. You should open an Admin Tester Account, so, someone could have a look. Ernie try http://desert-radio.us/admin admin2 pas...

Jump to post
  • Mon Apr 24, 2017 7:55 pm
  • Replies 10
  • Views 463
Re: vqmods xml not working (fresh install 2.3.)

there all in correct place just don't seam to be working website side, please can some one give me some advise on what i need to do to get them up and working on oc 2.3. is this a bug or is it just me that having this issue??????? Even a simple add home button to menu bar isn't working and that's a ...

Jump to post
  • Mon Apr 24, 2017 6:53 pm
  • Replies 10
  • Views 463
Re: vqmods xml not working (fresh install 2.3.)

Are the vqmods compatible with version 2.3 Yes all fresh download for that version on oc See the VQMod log for information. Nobody can't help you here without any information from the log. the logs say nothing but i used filezilla to load not the mod installer, I have always done it that way, cant ...

Jump to post
  • Fri Apr 21, 2017 8:28 pm
  • Replies 10
  • Views 463
vqmods xml not working (fresh install 2.3.)

Hi, sorry of this in wrong place, using oc v2.3. default theme vqmod installed vqmod manager installed xml's in correct place but they dont seam to be working, all xmls are for oc version 2.3. they should add background pic, home button on menu and few others, any advise would be gratefully apprecia...

Jump to post
  • Thu Apr 20, 2017 4:59 pm
  • Replies 10
  • Views 463

Page 1 of 1

Search found 11 matches