Search found 7 matches

Page 1 of 1

Search found 7 matches

Re: cyclic admin login screen

Hi.

I am logging into the admin only, not the storefront. The occurences are about two weeks login in everyday. No I haven't flushed sessions on the server and they are set for a day.

I don't know whaat else to add to help you help me!

Regards.

Marc

Jump to post
  • Fri Jan 24, 2014 3:29 am
  • Replies 2
  • Views 326
cyclic admin login screen

Hi. I have a cyclic admin login screen problem with OC 1.5.3. I have no htaccess so it cannot be that problem. It so happens that restoring yesterday's backup always fixes the problem... just like the config file gets corrupted or something Has anyone had this issue? I am tired of restoring backup e...

Jump to post
  • Fri Jan 24, 2014 1:35 am
  • Replies 2
  • Views 326
cannot get password back

I have a complaint on the website. The system to send me my password back is not functionning. The "extensions" sections' form says it sent me a new password when in fact it didn't. I have no spam filter, greylisting or any mail filtering of anykind on my dedicated server. And I ain't getting my pas...

Jump to post
  • Thu Aug 25, 2011 2:44 am
  • Replies 1
  • Views 1199
Re: image manager and language problem

Information complement: When admin interface language is other then english, javascript throws an "image_upload is not defined" error while clicking on the no_image. The function image_upload is in the source code and the error log doesn't show any error message. Still hung up on this issue. For me ...

Jump to post
  • Wed Oct 20, 2010 12:22 am
  • Replies 1
  • Views 461
image manager and language problem

Hi. On a fresh 1.4.9.1 install with no files modified... The image manager works fine when the admin interface is in english. But it fails when the admin's language is switched to french. Procedure I've done to try to find the problem myself. I tried renaming the directories "around" and found that ...

Jump to post
  • Tue Oct 19, 2010 5:09 am
  • Replies 1
  • Views 461
Re: how to get category 20 on homepage

Wow!

Thanks a lot. That did the trick.

Best regards

Duke

Jump to post
  • Tue Oct 19, 2010 4:32 am
  • Replies 4
  • Views 2727
how to get category 20 on homepage

Hi. On OpenCART 1.4.9.1, clean and fresh install, with very few minor templating modifications into a NEW theme subdirectory... After searching this forum and not having solved my issue with http://forum.opencart.com/viewtopic.php?f=20&t=9968 nor http://forum.opencart.com/viewtopic.php?f=23&t=8699&s...

Jump to post
  • Wed Oct 13, 2010 12:26 am
  • Replies 4
  • Views 2727

Page 1 of 1

Search found 7 matches