Search found 16 matches

Page 1 of 1

Search found 16 matches

Re: Serious Problem with Paypal Standard!!!

Hey Q thanks for checking out the stuff for me...Be Blessed!!!

Jump to post
  • Sat Sep 18, 2010 11:15 am
  • Replies 5
  • Views 1365
Re: Serious Problem with Paypal Standard!!!

Ok no problem the version of Opencart that I am using is 1.4.9.1
and the link to the website is www.grdistributions.com

Jump to post
  • Sat Sep 11, 2010 11:09 pm
  • Replies 5
  • Views 1365
Serious Problem with Paypal Standard!!!

My customers and myself have been getting this error message when we use Paypal Standard on OC 1.4.9 and 1.4.9.1 Here is the error below Return to Merchant Error Message We cannot process this transaction because there is a problem with the PayPal email address supplied by the seller. Please contact...

Jump to post
  • Sat Sep 11, 2010 11:00 am
  • Replies 5
  • Views 1365
Re: SEO URL's Not Working!!!

Ok I am back up and running and this is what I did....I simply removed the .htaccess file I had on the server before and I upload it again....I believe during the upgrading from OC 1.4.8 b to 1.4.9 I didn't upgrade the htaccess file but now everything is working great....so thank you for your time o...

Jump to post
  • Wed Sep 08, 2010 10:36 am
  • Replies 7
  • Views 823
Re: SEO URL's Not Working!!!

ok no problem here is one of the links:
http://grdistributions.com/computeraccessories

and here is the front page link:
http://grdistributions.com

Jump to post
  • Wed Sep 08, 2010 1:41 am
  • Replies 7
  • Views 823
Re: SEO URL's Not Working!!!

yeah I have enable the .htaccess and when ever I enable the SEO urls OC setting and I go back to the front store the links there aren't working, and that is problem I am having right there.

Jump to post
  • Wed Sep 08, 2010 1:24 am
  • Replies 7
  • Views 823
SEO URL's Not Working!!!

I upgraded to opencart 1.4.9 and my SEO URL's aren't working for anything...I contacted my Webhost and they told that that they have enable the apache module. the error that I'm getting is a page not found error.... so can any body advise me on what to do to fix this problem....

Jump to post
  • Tue Sep 07, 2010 10:57 am
  • Replies 7
  • Views 823
Re: Not receiving email when new order is placed

Thanks bro it what u advised really worked!

Jump to post
  • Wed Aug 25, 2010 12:13 am
  • Replies 8
  • Views 1665
Re: Not receiving email when new order is placed

ok Kedgetech look at the error im getting now: Notice: A non well formed numeric value encountered in /hermes/web01b/b1040/moo.grdistributionscom/system/library/mail.php on line 159Warning: Cannot modify header information - headers already sent by (output started at /hermes/web01b/b1040/moo.grdistr...

Jump to post
  • Fri Aug 20, 2010 10:14 am
  • Replies 8
  • Views 1665
Re: Not receiving email when new order is placed

ok i have the latest version of PHP on my server how can i disable this module in php.ini.....and what can i replace it with?

Jump to post
  • Fri Aug 20, 2010 6:32 am
  • Replies 8
  • Views 1665
Re: Not receiving email when new order is placed

ok i check everything and I even went and used my gmail address and here is the message that im getting: Fatal error: Cannot access protected property Mail::$protocol in /hermes/web01b/b1040/moo.grdistributionscom/admin/controller/sale/customer.php on line 835 tell me what you think is there problem...

Jump to post
  • Thu Aug 19, 2010 11:54 pm
  • Replies 8
  • Views 1665
Not receiving email when new order is placed

Hi there, I'm having a little problem at my site. When someone creates an account or places an order with me. Im not receiving any emails and there aren't receiving any also...Do you all or anybody out other have a solutions that can address this need? You can visit my website and let me know what y...

Jump to post
  • Thu Aug 19, 2010 12:01 pm
  • Replies 8
  • Views 1665
Re: Fully automate the mailing customers process?

Order Confirmation emails, Invoices and Newsletters....

Jump to post
  • Mon Aug 02, 2010 6:42 am
  • Replies 3
  • Views 451
Fully automate the mailing customers process?

Trying to create a fully automative e-store however I when it comes to emailing customers I haven't seen an extension...is there any extensions that can fully automate the mailing customers process????

Jump to post
  • Mon Aug 02, 2010 5:10 am
  • Replies 3
  • Views 451
Re: Can Someone Help Me Please!!!!!

ok cool thanks dude it was the .htaccess file that i forgot to change thanks alot

Jump to post
  • Fri Jul 30, 2010 2:58 am
  • Replies 4
  • Views 5935
404 "Page Not Found" keeps coming up

I have been up all night trying to get my my open cart front pages to work.... To every time i have clicked any link on my front of my online store a 404 "Page Not Found" keeps coming up. I have run out of ideas that could be causing that. Can anyone here help me correct this problem?

Jump to post
  • Fri Jul 30, 2010 1:53 am
  • Replies 4
  • Views 5935

Page 1 of 1

Search found 16 matches