Search found 2 matches

Page 1 of 1

Search found 2 matches

Re: Authorize.net Important MD5 Hash Removal/Disablement

At this point, it looks like I have to drop Authorize.net or opencart. <sigh>

Jump to post
  • Fri Jan 25, 2019 3:01 am
  • Replies 8
  • Views 1516
"Quantum Gateway (NI) Payment" compatible with 2.3.0.2?

I am new to OpenCart. I installed v2.3.0.2 and configured my store and a few products. ALl that went well. I attempted to use the free "Quantum" extension provided by QuantumGateway, but after installing vQmod and doing other prep work, I discovered that "Quantum" by QuantumGateway is out-of-date. N...

Jump to post
  • Wed Oct 26, 2016 7:37 am
  • Replies 0
  • Views 498

Page 1 of 1

Search found 2 matches