Search found 1 match

Page 1 of 1

Search found 1 match

Syntax Error on upgrade from 1.5 to 2.2

When I click continue to upgrade to the current version from 1.5 this is the error I receive: SyntaxError: JSON.parse: unexpected character at line 1 column 1 of the JSON data OK Deprecated: mysql_connect(): The mysql extension is deprecated and will be removed in the future: use mysqli or PDO inste...

Jump to post
  • Mon Oct 24, 2016 6:43 am
  • Replies 1
  • Views 774

Page 1 of 1

Search found 1 match