Search found 1 match

Page 1 of 1

Search found 1 match

PHP Version

Hello, I'm running a CentOS 6.8 system with php version 5.3.3. The system requirements on http://docs.opencart.com/requirements/ indicate 5.3. Apparently that is not correct as I just tried to install it and got a message that 5.4 is required. I can setup a VM with CentOS 7 for testing but I use God...

Jump to post
  • Thu Oct 06, 2016 8:34 am
  • Replies 3
  • Views 1353

Page 1 of 1

Search found 1 match