Search found 2 matches

Page 1 of 1

Search found 2 matches

Re: Error message when upgrading 1.5.6.4 to 3.0.2.0

Already reported issue. Restore backups. Then, on the higher OC version package you downloaded, edit the install/model/upgrade/1009.php file where affiliate should all be renamed to: affiliate terms. This should resolved the issue. Dear sir, i am having exactly same issue. thanks for ur solution po...

Jump to post
  • Fri Jul 12, 2019 11:36 am
  • Replies 3
  • Views 3471
store front error upgrading from 1.5.6.4 to 2.3.0.2

i am upgrading my OC from 1.5.6.4 to 2.3.0.3 by following the official upgrade guide after installation, admin module is working fine, but when loading the store front, it give me an error: the xxx.my page isn't working the xxx.my is currently unable to handle this request upgrade_2.3.2_error_startu...

Jump to post
  • Thu Sep 15, 2016 2:59 pm
  • Replies 3
  • Views 1104

Page 1 of 1

Search found 2 matches